Hilfe! Pleiades Lan Disk einrichten

  1. heikogtc

    heikogtc Thread StarterMacUser Mitglied

    Mitglied seit:
    24.11.2005
    Beiträge:
    205
    Zustimmungen:
    1
    Nabend.

    Ich hätte da mal ein Problem bei dem ich irgendwie nicht weiterkomme.

    Ich habe mir die MaPower Pleiades Lan Disk gekauft und direkt an meinen Router angeschlossen.

    Ich kann auch das Web-Interface problemlos erreichen.

    Wie kann ich das Teil denn jetzt in mein iBook einbinde.

    Wenn ich, wie in der Anleitung beschrieben, smb://storage eingebe kommt immer folgende Fehlermeldung: Der Finder konnte diesen Vorgang nicht abschließen, da einige Daten in smb://storage nicht gelesen oder geschreiben werden konnten (Fehler -36)

    Was mache ich denn falsch?
     
    heikogtc, 12.02.2006
  2. Junior-c

    Junior-c

    Probiers mit smb://IPderHD statt storage, vielleicht klappts dann. Leider hab ich selbst keine Erfahrung damit.

    MfG, juniorclub.
     
    Junior-c, 13.02.2006
  3. Incoming1983

    Incoming1983MacUser Mitglied

    Mitglied seit:
    23.07.2005
    Beiträge:
    7.545
    Zustimmungen:
    1
    smb://ipadresse/sharename
     
    Incoming1983, 13.02.2006
  4. heikogtc

    heikogtc Thread StarterMacUser Mitglied

    Mitglied seit:
    24.11.2005
    Beiträge:
    205
    Zustimmungen:
    1
    Morgen!

    smb://ip funktioniert nicht. Das habe ich schon versucht gehabt.

    smb://ip/freigabename werde ich heute abend mal versuchen.

    Das Ergebniss werde ich natürlich bekannt geben.

    Danke schonmal.
     
    heikogtc, 13.02.2006
  5. mdinse

    mdinseMacUser Mitglied

    Mitglied seit:
    17.01.2006
    Beiträge:
    343
    Zustimmungen:
    3
    Vergiss es einfach. Das Ding hat einen Bug im Samba-Server. Bei mir war unter Windows und Mac nicht dranzukommen. Andere Samba-Server wurden ohne Probleme erkannt.

    Ich hatte die Kiste auch und habe sie nach etlichen Fehlversuchen zum Händler zurück geschickt.

    Spar Dir die Mühe und den Ärger und schick es zurück.

    Matthias
     
    mdinse, 13.02.2006
  6. heikogtc

    heikogtc Thread StarterMacUser Mitglied

    Mitglied seit:
    24.11.2005
    Beiträge:
    205
    Zustimmungen:
    1
    Nabend!

    smb://ip/namedesordners

    hat funktioniert.
    Jetzt muss ich das Ding nur noch auf der Dose zum laufen bekommen.

    Gruss
    Heiko

    Edit: Auf der Dose läufts jetzt auch. Hatte unterschiedliche Arbeitsgruppen angegeben :rolleyes:
     
    heikogtc, 13.02.2006
  7. huetschemann

    huetschemannMacUser Mitglied

    Mitglied seit:
    18.11.2004
    Beiträge:
    972
    Zustimmungen:
    0
    ;) ;) ;) ;) ;) ;)
     
    huetschemann, 06.03.2006
  8. heikogtc

    heikogtc Thread StarterMacUser Mitglied

    Mitglied seit:
    24.11.2005
    Beiträge:
    205
    Zustimmungen:
    1
    Die Lautstärke ist in Ordnung. Hängt aber hauptsächlich von der benutzten Festplatte ab.

    Im Ruhezustand hört man nichts. Die restlichen Geräusche kommen halt von der Platte. Ich hab ne 160GB Samsung drin und empfinde die nicht gerade als leise. Die Zugriffe sind schon deutlich zu hören. Ich muss die Kiste nur noch irgendwie vom Schreibtisch entkoppeln. Bei mir übertragen sich die Festplattenvibrationen auf meinen Schreibtisch.

    Mit den Sondrzeichen und der Länge muss ich zu Hause nochmal nachschauen. Irgendwas war da.
     
    heikogtc, 06.03.2006
Die Seite wird geladen...