HILFE!!! Neues Powerbook startet nicht mehr...BLUESCREEN :(

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Franzman on Air, 13.08.2005.

  1. Franzman on Air

    Franzman on Air Thread Starter MacUser Mitglied

    Beiträge:
    32
    Zustimmungen:
    0
    Mitglied seit:
    16.12.2004
    Hallo,

    Bin schon am verzweifeln, da mein neues Powerbook (1/2 Jjahr alt mit 1,67Ghz) heute plötzlich nicht mehr booten wollte.

    Das Ding is im Bildschirmschoner hängengeblieben und ich habe den Powerknopf gedrückt und es sozusagen abgewürgt...allerdings nachdem ich eine halbe Stunde gewartet hatte.

    Nun startet das Gerät, der Apfel wird angezeigt und das kleine Rädchen darunter dreht sich. Dann kommt nur kurz das Infofenster mit "Mac OSX wird geladen oder gestartet" Dies jedoch kürzer als normal. Der Ladebalken rast ziemlich schnell durch und weiteres wird wie sonst üblich nicht geladen...

    Doch dann ist es aus und ein hellblauer Bildschirm wird angezeigt.

    Wenn ich nun kurz den Powerknopf drücke, spricht die Computerstimme:

    "Blank system dialog, blank system dialog" und fertig

    Nur Bluescreen.....ich will das Ding nicht einschicken da ich es äusserst dringend benötige :(

    Bitte um schnellstmögliche Hilfe von allen Seiten!


    Besten Dank,
    Franz
     
  2. webhonk

    webhonk MacUser Mitglied

    Beiträge:
    1.493
    Zustimmungen:
    43
    Mitglied seit:
    17.02.2005
    os neu installieren?
     
  3. Rakor

    Rakor MacUser Mitglied

    Beiträge:
    2.785
    Zustimmungen:
    3
    Mitglied seit:
    05.11.2003
    evtl mal die OSX-CD reinschieben und neu installieren (unter beibehalten der alten Daten)... Nur so eine Idee... nicht die schönste aber eine Möglichkeit....

    (Zum booten von CD musst du die C-Taste gedrückt halten wenn das System hoch fährt)
     
  4. blacksy

    blacksy MacUser Mitglied

    Beiträge:
    1.804
    Zustimmungen:
    7
    Mitglied seit:
    14.12.2004
    Versuch mal das Übliche: PRAM und PMU Reset. Die genauen Tastenkombinationen findest du sicher hier im Forum.
     
  5. Nirabiffics

    Nirabiffics unregistriert

    Beiträge:
    360
    Zustimmungen:
    0
    Mitglied seit:
    30.03.2005
    Wenn der Startton ertönt, drück auf die Shift-Taste und halte sie gedrückt, bis der graue Apfel mit dem Rad kommt... Dann solltest du in den Safe Mode gelangen.

    Dann gehst du in die Systemeinstellungen, Benutzer, auf deinen Username, auf Startobjekte und klickst dort alle raus. Dann Neustart.

    Probier es mal...

    Viel Glück!

    PS: Probier mal diese Sachen aus: http://docs.info.apple.com/article.html?artnum=106464#symp1
     
    Zuletzt bearbeitet: 13.08.2005
Die Seite wird geladen...

Diese Seite empfehlen