Hilfe, Mail spinnt!

  1. morini

    morini Thread StarterMacUser Mitglied

    Mitglied seit:
    08.09.2005
    Beiträge:
    69
    Zustimmungen:
    0
    Hey Leute,

    Ich besitze mein PB nun seit 4 Monaten und ich hatte nie irgendwelche Probleme.
    Nun funktioniert plötzlich von einem Moment auf den anderen die Abfrage meiner Mails nicht mehr.
    Immer wenn Mail es versucht kommt folgende Fehlermeldung:

    "Der POP-Server „pop.mail.yahoo.de“ akzeptiert das Kennwort des Benutzers „xyz123“ nicht.
    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab."

    Ich habe nichts an den Einstellungen verändert. Das Problem trat einfach so
    auf!

    Weiss jemand Rat?
     
    morini, 06.12.2005
  2. weilomas

    weilomasMacUser Mitglied

    Mitglied seit:
    05.03.2004
    Beiträge:
    189
    Zustimmungen:
    4
    Ja, evtl..

    Rechtsklick auf dein Eingangspostfach und alle Accounts mit dem Internet verbinden..
    Das Ganze könnte passiert sein weil du evtl. in einem zu kurzem Zeitinterval deinen Account abgefragt hast und die Webseite dies aus Sicherheitsgründen blockt..

    Wäre `ne Möglichkeit...
     
    weilomas, 06.12.2005
  3. morini

    morini Thread StarterMacUser Mitglied

    Mitglied seit:
    08.09.2005
    Beiträge:
    69
    Zustimmungen:
    0
    Hat leider nicht geklappt. Fehler besteht nach wie vor. :(
     
    morini, 06.12.2005
  4. supermia

    supermiaMacUser Mitglied

    Mitglied seit:
    07.12.2005
    Beiträge:
    91
    Zustimmungen:
    0
    hallo morini!

    das ist mein 1. tag im forum und ich habe mich wegen des gleichen problems mit mail registriert! konnte dir bisher jemand helfen???
    ich habe drei accounts, zwei davon spinnen nachdem ich den rechner aus dem ruhezustand geholt habe...

    habe sämtliche accounts neu angelegt, schlüsselbund ausgemistet, ein neues passwort bei 1&1 vergeben, den mail-cache entfernt, nix half... nichtmal neustart!!!

    freue mich über jede hilfe! die mia.
     
    supermia, 07.12.2005
  5. mac-anfänger

    mac-anfängerMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    Oh hallo supermia...., ein neues mitglied:)


    hatte das auch mal, aber es hat funktioniert, nachdem ich den accounts und caches gelöscht habe....

    gruss ch aus CH
     
    mac-anfänger, 07.12.2005
  6. morini

    morini Thread StarterMacUser Mitglied

    Mitglied seit:
    08.09.2005
    Beiträge:
    69
    Zustimmungen:
    0
    Hey mia,

    Mir konnte bis jetzt auch niemand so richtig helfen.
    Ich habe in Safari allerdings im Programmmenü (Safari)
    mal auf "Safari zurücksetzten" geklickt. Damit
    werden alle cookies und sämtlicher Internetmüll gelöscht.
    Seitdem geht es einigermassen.
    Das heisst: Es kommt zwar immer noch die Frage nach dem Passwort,
    dieses wird aber dann akzeptiert.

    Versuch doch auch mal diese Safari-Sache und schreib dann ob es was gebracht hat.

    Beste Grüsse
     
    morini, 07.12.2005
  7. MacNatas

    MacNatasMacUser Mitglied

    Mitglied seit:
    05.08.2002
    Beiträge:
    641
    Zustimmungen:
    1
    Versucht es mal so:
    Mail beenden.
    library/preferences/com.apple.mail.plist löschen.
    Benutzer an und abmelden.
    Mail starten.
    Konten neu anlegen.
    Und das Intervall auf mindestens 15 Minuten stellen (längere Intervale sind noch besser)

    Hoffe dann habt ihr keine Probleme mehr! ;-)
     
    MacNatas, 07.12.2005
  8. morini

    morini Thread StarterMacUser Mitglied

    Mitglied seit:
    08.09.2005
    Beiträge:
    69
    Zustimmungen:
    0
    Hey McNatas,

    Das war es. Bei mir funktioniert alles wieder. Danke !! banana
     
    morini, 07.12.2005
  9. supermia

    supermiaMacUser Mitglied

    Mitglied seit:
    07.12.2005
    Beiträge:
    91
    Zustimmungen:
    0
    hallo ihr lieben!
    ich hab's jetzt noch nicht probiert, weil ich nicht genau verstehe, was ihr mit "benutzer an- und abmelden" meint?! sitz mitten auf'm schlauch...
    gruß von mia.
     
    supermia, 07.12.2005
  10. mac-anfänger

    mac-anfängerMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    kannst auch neustart machen...
    aber abmelden:

    blauer apfel oben links
    "benutzer" abmeelden

    gruss
    ch aus CH
     
    mac-anfänger, 07.12.2005
Die Seite wird geladen...