Hilfe! iMac dual core bootet nicht mehr richtig!

  1. elsogo

    elsogo Thread Starter MacUser Mitglied

    Mitglied seit:
    22.09.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo!
    Ich hoffe mir kann jemand helfen:

    ich wollte eben meinen 20" iMac lediglich ein bisschen zur Seite drehen, auf einmal wird der Monitor schwarz (nein ich hab nicht aus versehen den aus-knopf gedrückt -_-), das CD-Laufwerk macht komische Geräusche.. dann ertönt der Startgong.. Bild bleibt aber schwarz. Ich hab ihn also manuell ausgemacht, neu gestartet.. da hat er noch soweit gebootet bis der blaue hintergrund kam und nur der mauszeiger zu sehen war.. das kenn ich schon.. dann muss ich im abgesicherten modus starten.. Hab ihn also wieder manuell ausgemacht und mit gedrückter shift-taste gebootet.. er geht zwar an (man hört es und die kleine weiße lampe unten leuchtet) aber es ertönt kein startgong und der monitor bleibt schwarz.. Hab dann wieder manuell ausgemacht, mal Netzstecker gezogen und n bissl gewartet, dann wieder versucht, ging auch nix.. alle Stecker überprüft.. aber nix rührt sich.. Was zum Teufel ist da los?! :((
    Kann mir jemand helfen? :confused:
    Ist dringend!
     
  2. elsogo

    elsogo Thread Starter MacUser Mitglied

    Mitglied seit:
    22.09.2006
    Beiträge:
    24
    Zustimmungen:
    0
    keiner ne idee? :(
     
  3. MaxxxX

    MaxxxX MacUser Mitglied

    Mitglied seit:
    22.01.2006
    Beiträge:
    702
    Zustimmungen:
    27
    Ich würde sage da ist etwas kaputt, aber es wird schwierig das so übers Internet rauszufinden. Sorry...

    :noplan:
     
  4. elsogo

    elsogo Thread Starter MacUser Mitglied

    Mitglied seit:
    22.09.2006
    Beiträge:
    24
    Zustimmungen:
    0
    lol na das wusste ich auch schon :D
     
Die Seite wird geladen...