Hilfe!!! ichat AV kein Bild und Ton

  1. Wellolino

    Wellolino Thread Starter

    Hallo Macuser,

    bin seit kurzem Isight Besitzer und schon die ersten Probleme.
    Habe mir Vorschriftsmässig einen Account bei aol zugelegt, jedoch habe ich unter Ichat weder Bild, noch Ton.

    Mein Gegenüber benutzt msn messenger, also habe ich aMSN installiert, siehe da wunderbar, Bild ist da. Jedoch habe ich immer noch kein Ton.

    Unter der Suchfunktion habe ich zwar einige Tipps gelsen(Port freigeben usw.), habe aber kein Glück gehabt.

    Ist vielleicht jemand von Euch aus München, der mir vor Ort weiterhelfen kann?

    Danke vorab für die Antworten
    wellolino

    PS: Ihr könnt mich unter bah_dogan@web.de erreichen
     
    Wellolino, 31.03.2006
  2. enemy

    enemyMacUser Mitglied

    Mitglied seit:
    15.10.2004
    Beiträge:
    724
    Zustimmungen:
    2
    was bitte schön ist "ams"??
     
    enemy, 31.03.2006
  3. Wellolino

    Wellolino Thread Starter

    ok. korrigiert

    danke
     
    Wellolino, 01.04.2006
Die Seite wird geladen...
Ähnliche Themen - Hilfe ichat kein
  1. msac
    Antworten:
    9
    Aufrufe:
    402
  2. Ralle2007
    Antworten:
    1
    Aufrufe:
    343
    OrangUtanKlaus
    11.06.2009
  3. dsquared
    Antworten:
    8
    Aufrufe:
    572
    fabieuse
    08.03.2007
  4. familienstellen
    Antworten:
    14
    Aufrufe:
    685
    familienstellen
    27.12.2006
  5. taschneider
    Antworten:
    0
    Aufrufe:
    574
    taschneider
    06.07.2006