Grafiken nach scannen in Word nicht zu formatieren

Dieses Thema im Forum "Office Software" wurde erstellt von razzorizzo, 18.01.2007.

  1. razzorizzo

    razzorizzo Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    27.08.2006
    Hallo Zusammen

    Nachdem ich Bilder gescannt habe (LIDE 30) und sie im Word Dokument drinnen habe, sind sie nicht mehr zu sehen. Lediglich ein weißer Rahmen mit den schwarzen Punkten drumrum. Ich kann die Dinger zwar packen und verschieben, aber nicht mehr formatieren (hinter/vor den Text) usw.

    Noch dazu: Der Scanner wird über ein Button in der Menuleiste aufgerufen. Daraufhin öffnet sich das Scanprogramm...... usw.
    Tja und: Gestern gings noch! Jetzt leider nicht mehr.

    Word 2004 Version 11.0

    Wer weiß Rat?

    Danke
     
  2. peterg

    peterg MacUser Mitglied

    Beiträge:
    2.752
    Zustimmungen:
    184
    Mitglied seit:
    02.03.2005
    Hallo,

    wenn man jetzt ein wenig mehr wüsste... Hast Du das Phänomen mit jedem Bild, das Du in Dein Dokument einfügst? Erzeugt der Scanner denn bearbeitbare Bilder? Welches Format haben denn die Bilder?

    Ansonsten: ist vielleicht bei Word -> Einstellungen -> Ansicht die Option "Platzhalter für Grafiken" aktiviert? Manchmal gibt es ja geheimnisvolle Strahlung vom Mars...

    Peter
     
  3. razzorizzo

    razzorizzo Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    27.08.2006
    Hallo Peter!

    Meine Frau würde dich sofort heiraten, wenn Sie nicht schon..... . Ist nämlich ihre Kiste.
    Vielen dank für deine Hilfe.
    Es waren tatsächlich die Einstellungen f.d. Platzhalter!

    danke nochmal

    Grüße
    Frank:)
     
Die Seite wird geladen...

Diese Seite empfehlen