Googlemail über Outlook?

Diskutiere das Thema Googlemail über Outlook? im Forum Mac OS 8.x, 9.x.

  1. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Hallo.

    Ich habe einer Bekannten ein Googlemail Konto eingerichtet. Leider schaffe ich es nicht, dass sie diese mit Outlook Express senden kann.

    Abrufen geht, bei Senden kommt immer eine Fehler Meldung: 5.5.1. Autorisation required.

    Was ist denn da los?

    Danke, Flo
     
  2. VivaColonia

    VivaColonia Mitglied

    Beiträge:
    132
    Zustimmungen:
    2
    Mitglied seit:
    22.07.2006
    Guck mal auf google.de in den Einstellungen, ob POP 3 und SMTP aktiviert ist. Das muss man nämlich extra anklicken...
     
  3. BigTez

    BigTez Mitglied

    Beiträge:
    569
    Zustimmungen:
    14
    Mitglied seit:
    03.12.2007
    Musst dich mit Username und PW anmelden beim Abrufen und beim Senden von Mails.
    Und du musst einmal direkt auf mail.google.de in den Einstellungen pop oder imap aktivieren.
     
  4. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Pop ist aktiviert (geht ja auch) zum Abrufen.

    SMTP finde ich nicht zum extra aktivieren?

    Auth ist eingeschalten mit "gleiche Daten wie POP".


    ??? gibt es doch nicht :( ???
     
  5. chrischiwitt

    chrischiwitt Mitglied

    Beiträge:
    10.818
    Zustimmungen:
    231
    Mitglied seit:
    24.11.2005
    Wahrscheinlich hast Du irgendwas falsch eingetragen.
    Ist kürzlich sogar mir alter Häsin passiert. Empfangen prima, senden nix. Hat ne Weile gedauert, bis ich dahinter gekommen bin.
     
  6. BigTez

    BigTez Mitglied

    Beiträge:
    569
    Zustimmungen:
    14
    Mitglied seit:
    03.12.2007
    schalte mal auf SSL mit Port 995

    wobei hat senden den gleichen port?
     
  7. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Danke für Eure Hilfe, aber es will nicht.

    Gibt es überhaupt Jemanden, der über Outlook 5.02 seine Mail über Gmail versendet?

    Ich habe es so:

    POP (Eingang) GEHT:

    Code:
      Konto ID:   [MAILHL]1326[/MAILHL]
      POP-Server: pop.googlemail.com
      Kennwort:   ******
    
      [v] POP-Dienst erfordert sichere Verbindung (SSL)
             -> Port geht automatisch auf 995
      [ ] immer sicheres Kennwort verwenden
    SMTP (Ausgang) GEHT NICHT:

    Code:
      SMTP-Server: smpt.googlemail.com
      
      [v] SMTP-Dienst erfordert sichere Verbindung (SSL)
      [v] Standard-SMTP-Anschluss überlagern: 587   <- hatte hier auch schon 465
      [v] Der SMTP Server erfordert eine Auth.
            (.) Dieselben Einstellungen wir Maileingang verwerden

    Geht aber nicht :(
     
  8. BigTez

    BigTez Mitglied

    Beiträge:
    569
    Zustimmungen:
    14
    Mitglied seit:
    03.12.2007
    Sonst versuche doch mal eine IMAP-Verb. die nutze ich grade. Finde ich eh besser und gmx lässt sich den Dienst durch Premiumaccount bezahlen.
     
  9. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    IMAP ist nur eine Alternative zu POP. Das geht ja.

    Der SMTP Server bleibt ja bei IMAP der gleiche. Und der geht nicht!

    :(
     
  10. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Wenn ich Port 465 angebe kommt immer die Fehlermeldung, dass die Nachricht nicht geschickt werden kann da der Server ein Authorize benötigt. Ist aber angeschaltet.

    Wenn ich 587 verwende, dann probiert er ewig und meinte am Schluss, dass es nicht möglich ist, da das Netzwerk überlastet ist. Kann aber nicht stimmen. Holen geht ja auch.

    Kann es echt sein, dass Gmail über MAC OS9 und OE einfach nicht geht?
    Gibt es für MAC OS9 ne Alternative? Mail und Safari gab es da ja scheinbar noch nicht.
     
  11. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.903
    Zustimmungen:
    2.895
    Mitglied seit:
    08.10.2003
    Geh in die Account-Einstellungen von Outlook und aktiviere dort die Option "Server benötigt Anmeldung" (oder so ähnlich). Dort musst Du dann noch einmal den Benutzer und das Passwort eintragen.
    Gruss
    der eMac_man
     
  12. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Das habe ich ja ... deswegen denke ich echt langsam, dass Gmail vielleicht eine neuere Spezifikation verwendet und das betagte OE5 die nicht mehr spricht.

    Vor allem weil noch niemand sagen konnte, dass er OS9 / OE mit Gmail verwendet.
     
  13. BigBasti

    BigBasti Mitglied

    Beiträge:
    114
    Zustimmungen:
    1
    Mitglied seit:
    16.11.2005
    Also bei funktioniert es mit Port 25
     
  14. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.903
    Zustimmungen:
    2.895
    Mitglied seit:
    08.10.2003
    Welches Outlook ist es denn genau? Googlemail unterscheidet da die Versionen bei der Einrichtung des Clients.
    Hier mal ein Auszug für 2003:
    "Füllen Sie alle erforderlichen Felder mit den folgenden Informationen aus:
    Benutzerinformationen
    Ihr Name: Geben Sie Ihren Namen so ein, wie er im Feld Von: in ausgehenden Nachrichten erscheinen soll.
    E-Mail-Adresse: Geben Sie Ihre vollständige Google Mail-E-Mail-Adresse (nutzername@googlemail.com) ein.
    Serverinformationen
    Posteingangsserver (POP3): pop.googlemail.com
    Postausgangsserver (SMTP): smtp.googlemail.com

    Anmeldeinformationen
    Benutzername: Geben Sie Ihren Google Mail-Nutzernamen (einschließlich @googlemail.com) ein.
    Passwort: Geben Sie Ihr Google Mail-Passwort ein.


    Klicken Sie auf Weitere Einstellungen... und anschließend auf die Registerkarte Ausgangsserver.
    Aktivieren Sie das Kontrollkästchen neben Der Postausgangsserver (SMTP) erfordert Authentifizierung und wählen Sie Gleiche Einstellungen wie für Posteingangsserver verwenden.


    Aktivieren Sie auf der Registerkarte Erweitert das Kontrollkästchen neben Server erfordert eine verschlüsselte Verbindung (SSL) unter Posteingangsserver (POP3).


    Aktivieren Sie das Kontrollkästchen neben Server erfordert eine verschlüsselte Verbindung (SSL) unter Postausgangsserver (SMTP) und geben Sie 465 in das Feld Postausgangsserver (SMTP) ein.
    Klicken Sie auf OK.
    Klicken Sie auf Kontoeinstellungen testen... Klicken Sie bei Anzeige der Meldung Alle Tests wurden erfolgreich ausgeführt auf die Schaltfläche Schließen.
    Klicken Sie auf Weiter und dann auf Fertig stellen.
    * Haben Sie nach dem Aktivieren von POP in Google Mail auf Änderungen speichern geklickt? Um sicherzustellen, dass Google Mail mit Ihrem E-Mail-Client kommunizieren kann, klicken Sie unbedingt auf der Google Mail-Seite Nachrichteneinstellungen auf Änderungen speichern. …"
    Wichtig erscheint mir der letzte Satz.
    Gruss
    der eMac_man
     
  15. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Also:

    MAC OS 9.1
    Outlook Express 5.02

    Auth angelickt. Server Port 25 geht auch nicht. Dauert ewig, dann Abbruch: "Server nicht gefunden". Adresse stimmt sicher.

    POP (nachrichten holen) geht ja. -> Einstellungen von Gmail her kein Problem.

    Verwende jetzt mal ein Anders Programm Eudora, kenn ich nicht. Aber vielleicht geht es?

    @Big Basti:

    Gmail, Mac OS9, OE? Das geht?

    Kannst Du mal bitte sagen welche Versionen Du genau hast?

    Danke.
     
  16. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Habe hier was gefunden:

    Geht dem mal nach!

    traum-projekt.com

    Rückzug, da ging es laut 1und1 um OE4.
     
  17. BigTez

    BigTez Mitglied

    Beiträge:
    569
    Zustimmungen:
    14
    Mitglied seit:
    03.12.2007
    Ich sende über imap.google.com
     
  18. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.903
    Zustimmungen:
    2.895
    Mitglied seit:
    08.10.2003
    Das wäre aber der Posteingangsserver. Und Du sendest wirklich über diesen?
    Gruss
    der eMac_man
     
  19. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    Leider bekomm ich da Server nicht gefunden

    Ich finde es gibt Sachen, da darf man auch mal aufgeben... ;)
     
  20. flo_da_ho

    flo_da_ho Thread Starter Mitglied

    Beiträge:
    562
    Zustimmungen:
    8
    Mitglied seit:
    26.01.2005
    dachte die Server sind immer XXXX.googlemail.com

    Jetzt geht auch XXXX.google.com?

    Naja gehen ist relativ :D
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...