garagesale

Diskutiere das Thema garagesale im Forum Andere

  1. pommesgt

    pommesgt Thread Starter Mitglied

    Beiträge:
    298
    Zustimmungen:
    0
    Mitglied seit:
    12.09.2003
    kleines problem mit garagesale:

    hab einen artikel eingestellt mit 3 fotos aber das galleriefoto wird leider mit oben in der anzeige abgebildet

    was machen ich falsch????


    mfg pommesgt
     
  2. bemesfreek

    bemesfreek Mitglied

    Beiträge:
    75
    Zustimmungen:
    1
    Mitglied seit:
    21.03.2003
    Was meinst Du mit ,,mit Oben"?
     
  3. pommesgt

    pommesgt Thread Starter Mitglied

    Beiträge:
    298
    Zustimmungen:
    0
    Mitglied seit:
    12.09.2003
    naja wennich die anzeige auf mache müsste doch obenlinks ein foto erscheinen aber das ist halt leider nicht so :(
     
  4. bemesfreek

    bemesfreek Mitglied

    Beiträge:
    75
    Zustimmungen:
    1
    Mitglied seit:
    21.03.2003
    Ja klar.

    Die 3 Fotos unten, werden aber schon angezeigt! oder?
     
  5. HeckMeck

    HeckMeck Mitglied

    Beiträge:
    2.470
    Zustimmungen:
    12
    Mitglied seit:
    11.11.2002
    Kann es sein, dass die Auktion noch nicht gestartet ist?
    Habe gerade das selbe Problem mit iSale. ;)
     
  6. tänzer

    tänzer Mitglied

    Beiträge:
    5.002
    Zustimmungen:
    9
    Mitglied seit:
    19.12.2003
    Ich habe meinem Kumpel geraten den Start der Auktion (mit iSale erstellt) abzuwarten, denn dann wird das Galeriebild ja erst angezeigt, denn dieses ist ja in der Suchtabelle zu finden, damit man auf Eure Auktion aufmerksam wird.... ;)
    Kann mich täuschen, aber so sollte es sein...
     
  7. pommesgt

    pommesgt Thread Starter Mitglied

    Beiträge:
    298
    Zustimmungen:
    0
    Mitglied seit:
    12.09.2003
    die auktion läuft schon aber immer noch kein foto oben links..... :mad:
     
  8. tänzer

    tänzer Mitglied

    Beiträge:
    5.002
    Zustimmungen:
    9
    Mitglied seit:
    19.12.2003
    Hmm, das ist ärgerlich...haben die ne Support Seite oder so?
     
  9. MAC2214JV

    MAC2214JV Mitglied

    Beiträge:
    899
    Zustimmungen:
    20
    Mitglied seit:
    07.05.2004
    Habe das gleiche Problem, Auktion laeuft jetzt 6 Tage und es hat sich nicht gebessert. Das Bild erscheint aber beim aufrufen der Auktion ganz kurz.

    Werner

    edit: Habt Ihr es einaml mit einem anderen Browser wie Safari probiert?
    Mit Firefox wird bei mir das Bild doch angezeigt.
     
  10. bemesfreek

    bemesfreek Mitglied

    Beiträge:
    75
    Zustimmungen:
    1
    Mitglied seit:
    21.03.2003
    Also ich kann das Bild sehen, benutze Camino!
     
Die Seite wird geladen...
Ähnliche Themen - garagesale
  1. Fröschl
    Antworten:
    0
    Aufrufe:
    477
  2. MacBook2G
    Antworten:
    1
    Aufrufe:
    473
  3. microsun
    Antworten:
    1
    Aufrufe:
    817
  4. hierbinich
    Antworten:
    14
    Aufrufe:
    1.930
  5. Mitch-Meister
    Antworten:
    13
    Aufrufe:
    1.951
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...