Benutzerdefinierte Suche

Garageband - auf einmal instrumente weg

  1. atwaSteve

    atwaSteve Thread StarterMacUser Mitglied

    Mitglied seit:
    21.01.2004
    Beiträge:
    296
    Zustimmungen:
    6
    hi ,


    hab auf einmal ein problem mit garageband und keine ahnung woher ;)

    wenn ich eine neue spur hinzufügen will und auf "echtes instrument" geh verschwindet die spur und es werden auch keine möglichkeiten zum auswählen angezeigt.

    software instrumente sind alle da und können normal hinzugefügt werden , loops auch. nur eine leeere spur zum aufnehmen geht auf einmal nicht mehr.

    jemand ne ahnung woran das liegen könnte ?!
     
    atwaSteve, 14.10.2005
  2. atwaSteve

    atwaSteve Thread StarterMacUser Mitglied

    Mitglied seit:
    21.01.2004
    Beiträge:
    296
    Zustimmungen:
    6
    ok hat sich erübrigt.

    plists gelöscht , volume repariert ... alles nix genutzt.
    vorhin mit apple telefoniert. wusste auch nicht weiter.

    hab garageband neu installiert und jetzt gehts wieder.
     
    atwaSteve, 14.10.2005
Die Seite wird geladen...
Ähnliche Themen - Garageband auf einmal
  1. Shahat85
    Antworten:
    0
    Aufrufe:
    394
    Shahat85
    09.04.2014
  2. Latos
    Antworten:
    2
    Aufrufe:
    1.292
    UPeuker
    12.12.2011
  3. Hyperhomer
    Antworten:
    2
    Aufrufe:
    1.007
    Hyperhomer
    16.02.2011
  4. folka
    Antworten:
    10
    Aufrufe:
    1.813
    orgonaut
    05.06.2010
  5. coloritze
    Antworten:
    2
    Aufrufe:
    1.117
    coloritze
    21.12.2008