G5 bootet erst ab ca.3.Mal

Dieses Thema im Forum "Mac OS" wurde erstellt von Robert Haarfort, 26.01.2004.

  1. Robert Haarfort

    Robert Haarfort Thread Starter MacUser Mitglied

    Beiträge:
    43
    Zustimmungen:
    11
    Mitglied seit:
    26.01.2004
    Hallo,

    habe in der Suche nichts gefunden, daher die Frage.

    Mein g5 startet immer erst ab dem dritten Mal, vorher bleibt der Bildschirm schwarz, obwohl er sich den Geräuschen nach wirklich Mühe gibt.....

    Läuft er dann einmal kann ich ohne Problem neu starten.
    Irgendjemand eine Idee?

    Ach ja, bin neu hier und muß sagen, wirklich tolles Forum
    clap
     
  2. G5Punkt

    G5Punkt MacUser Mitglied

    Beiträge:
    693
    Zustimmungen:
    0
    Mitglied seit:
    21.08.2003
    Hi,

    das ist ein bekannter Defekt der ATI Radeon 9600 Karte! Wenn dein Bildschirm schwarz bleibt, kannst du mit CTRL+Auswurftaste dann "R" drücken einen Warmstart einleiten.

    Reklamiere bei Apple und lass deine Maschine reparieren.

    Grüsse.
     
  3. mexer

    mexer MacUser Mitglied

    Beiträge:
    32
    Zustimmungen:
    0
    Mitglied seit:
    12.03.2004
     

    hi robert!
    habe ein ähnliches problem mit meinem neuen G5 ebenfalls mit der ati radeon 9600.
    bei mir tritt manchmal auch ein Boot bzw ein Absturz fehler auf.

    Hast du weitere erkenntnisse?
    wie bist du weiter vorgegangen?

    grüsse, max
     
Die Seite wird geladen...
Ähnliche Themen - bootet erst Mal
  1. Junaid
    Antworten:
    28
    Aufrufe:
    1.095
  2. Bashl0r
    Antworten:
    24
    Aufrufe:
    573
  3. Nimox
    Antworten:
    35
    Aufrufe:
    1.017
  4. logiccomposer
    Antworten:
    4
    Aufrufe:
    249
  5. Sharptype
    Antworten:
    11
    Aufrufe:
    188

Diese Seite empfehlen