G5 bootet erst ab ca.3.Mal

  1. Robert Haarfort

    Robert Haarfort Thread Starter MacUser Mitglied

    Mitglied seit:
    26.01.2004
    Beiträge:
    43
    Zustimmungen:
    11
    Hallo,

    habe in der Suche nichts gefunden, daher die Frage.

    Mein g5 startet immer erst ab dem dritten Mal, vorher bleibt der Bildschirm schwarz, obwohl er sich den Geräuschen nach wirklich Mühe gibt.....

    Läuft er dann einmal kann ich ohne Problem neu starten.
    Irgendjemand eine Idee?

    Ach ja, bin neu hier und muß sagen, wirklich tolles Forum
    clap
     
    Robert Haarfort, 26.01.2004
    #1
  2. G5Punkt

    G5Punkt MacUser Mitglied

    Mitglied seit:
    21.08.2003
    Beiträge:
    693
    Zustimmungen:
    0
    Hi,

    das ist ein bekannter Defekt der ATI Radeon 9600 Karte! Wenn dein Bildschirm schwarz bleibt, kannst du mit CTRL+Auswurftaste dann "R" drücken einen Warmstart einleiten.

    Reklamiere bei Apple und lass deine Maschine reparieren.

    Grüsse.
     
    G5Punkt, 26.01.2004
    #2
  3. mexer

    mexer MacUser Mitglied

    Mitglied seit:
    12.03.2004
    Beiträge:
    32
    Zustimmungen:
    0
     

    hi robert!
    habe ein ähnliches problem mit meinem neuen G5 ebenfalls mit der ati radeon 9600.
    bei mir tritt manchmal auch ein Boot bzw ein Absturz fehler auf.

    Hast du weitere erkenntnisse?
    wie bist du weiter vorgegangen?

    grüsse, max
     
    mexer, 12.03.2004
    #3
Die Seite wird geladen...
Ähnliche Themen - bootet erst
  1. Junaid
    Antworten:
    28
    Aufrufe:
    1.156
    Midcall
    17.04.2017
  2. Bashl0r
    Antworten:
    24
    Aufrufe:
    716
    Bashl0r
    19.03.2017
  3. Nimox
    Antworten:
    35
    Aufrufe:
    1.077
    tomric
    13.03.2017
  4. logiccomposer

    El Capitan El Capitan bootet nicht mehr...

    logiccomposer, 24.02.2017, im Forum: Mac OS
    Antworten:
    4
    Aufrufe:
    273
    logiccomposer
    25.02.2017
  5. Sharptype
    Antworten:
    11
    Aufrufe:
    210
    Olivetti
    07.02.2017