front row hängt bei video

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von IsNoGod, 13.12.2006.

  1. IsNoGod

    IsNoGod Thread Starter MacUser Mitglied

    Beiträge:
    254
    Zustimmungen:
    5
    MacUser seit:
    06.01.2006
    immer wenn ich aus der videosektion bei front row raus gehe, hängt das system sicher 10 sek. und das beim imac und beim macbook. ist das bei euch auch so?
     
  2. moin,
    jepp, ich habe das gleiche Problem. Auch schon einmal hier angesprochen, allerdings ohne, dass jemand helfen konnte.
     
  3. IsNoGod

    IsNoGod Thread Starter MacUser Mitglied

    Beiträge:
    254
    Zustimmungen:
    5
    MacUser seit:
    06.01.2006
    was für einen mac hast du mit welcher konfi.?
     
  4. ich hab ein 24" iMac 2.16GHz, 2GB RAM, 7600 GT, 10.4.8.
     
  5. IsNoGod

    IsNoGod Thread Starter MacUser Mitglied

    Beiträge:
    254
    Zustimmungen:
    5
    MacUser seit:
    06.01.2006
    hm, seltsames problem...wenn ich mich recht erinnere ist das bei mir erst seit irgendeinem systemupdate...ich hoffe das wird bald wieder besser...
     
  6. *Hubi*

    *Hubi* MacUser Mitglied

    Beiträge:
    186
    Zustimmungen:
    2
    MacUser seit:
    31.07.2006
    kann mich mehr oder weniger auch anschließen.

    wenn ich front row starte und auf meine filme gehe (avi-dateien - digicam) wird mein front row immer gleich beendet...

    woran kann das liegen?? am datei format???:confused:
     
Die Seite wird geladen...

Diese Seite empfehlen