fragezeichen nach datensynchronisierung...

Dieses Thema im Forum "Mac OS X" wurde erstellt von odette, 04.04.2005.

  1. odette

    odette Thread Starter MacUser Mitglied

    MacUser seit:
    05.06.2003
    Beiträge:
    363
    Zustimmungen:
    9
    nachdem ich per firewire bestimmte daten von meinem powerbook auf den mac mini übertragen habe, taucht beim booten des mac mini anfangs immer kurz das FRAGEZEICHEN auf.

    das kann nicht normal sein. woran kann das liegen?

    danke. o.
     
  2. Maulwurfn

    Maulwurfn MacUser Mitglied

    MacUser seit:
    06.06.2004
    Beiträge:
    13.016
    Zustimmungen:
    515
    Er findet kein System mehr, von dem er starten kann. Leg mal die SystemCD ein und drücke beim Starten die Taste C. Dort kannst du nachschauen, ob das System noch da ist.
     
  3. odette

    odette Thread Starter MacUser Mitglied

    MacUser seit:
    05.06.2003
    Beiträge:
    363
    Zustimmungen:
    9
    ...nee - das FRAGEZEICHEN taucht nur KURZ auf; dann bootet das system ganz normal.

    sollte aber doch kein fragezeichen auftauchen, oder??
     
  4. marco312

    marco312 MacUser Mitglied

    MacUser seit:
    14.11.2003
    Beiträge:
    19.410
    Zustimmungen:
    211
    Geh mal in die Systemeinstellungen und lege dort das Startvolume neu fest dann sollte es wieder gehen, :)
     
  5. odette

    odette Thread Starter MacUser Mitglied

    MacUser seit:
    05.06.2003
    Beiträge:
    363
    Zustimmungen:
    9

    Aha - so geht das.

    Bedeutet das dann, daß, wenn ich erneut Daten synchronisieren will, ich auf Netzwerk-Start (...das Ding mit dem Fragezeichen...) klicke, oder muß ich den anderen Rechner dann einfach wieder mit gedrücktem "t" starten?
     
Die Seite wird geladen...

Diese Seite empfehlen