Finder stürzt bei Backup ab

Dieses Thema im Forum "Mac OS" wurde erstellt von Clemens, 24.08.2006.

  1. Clemens

    Clemens Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Mitglied seit:
    15.05.2004
    Hallo,

    ich habe mittlerweile mehrfach versucht, meine hd mit carbon copy cloner/superduper auf eine weitere interne hd zu klonen. Das klappt für die ersten 180GB ganz gut, nur reagiert irgendwann der Finder nicht mehr bzw. es erscheint ein blauer Bildschirm.
    Ich sollte wohl noch hinzufügen, dass ich heute eine SATA-Karte neu installiert
    habe (Sonnet Tempo-X eSATA 4+4). Daran hängen zwei 160GB- und eine neue 400GB-Platte ( = Ziel des Klonens). In den Standard-Festplatteneinschüben sind ebenfalls zwei 160GB-Platten (mit Software-Raid0; = Quelle des Klonens).

    Der Mac in dem das ganze steckt: PM Dual G5 1,8 (die Version ohne PCI-X)

    was ich mir bis jetzt überlegt habe:
    - die SATA-Karte steckt in einem normalen PCI und nicht PCI-X-Steckplatz
    --> zuwenig Bandbreite?
    - mehr ist mir bis jetzt nit eingefallen :confused:

    Fällt irgendjemand was dazu ein?

    Vielen Dank schonmal!
     
  2. Clemens

    Clemens Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Mitglied seit:
    15.05.2004
    Hallo,

    was ich mittlerweile, leider erfolglos, probiert habe:
    pram reset, Zugriffsrechte repariert, neueste firmware für sata-Karte aufgespielt

    Testweise habe ich meine ganzen Mediendateien mal von Hand rüberkopiert,
    wobei alles glatt lief. Also vielleicht doch eher ein Software-Problem mit SuperDuper oder CarbonCopyCloner?

    ach ja *schieb* :D

    EDIT: Hab die Ursache gefunden. Eine Platte im Raid war defekt :(
     
    Zuletzt bearbeitet: 25.08.2006
Die Seite wird geladen...

Diese Seite empfehlen