Finder Menü Leiste Spinnt brauch HILFE !!!

  1. Rudschuba0

    Rudschuba0 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2004
    Beiträge:
    193
    Zustimmungen:
    1
    hallo mac user,

    habe mal hier ein bild von meiner menü leiste. der fehler kam als ich eine VPN verbindung einstellen wollte (nur mal so) und dann kam halt das VPN symbol welches vorher nicht da war. nun wollte ich es weg machen und seid dem fehlt ein symbohl in meiner liste und wenn ich andere einblenden will verschiben sich welche und andere verschwinden und wie man gerade sehen kann ein blauen kestchen! was kann ich nur machen????
    bitte um HILFE !!!!! :rolleyes:
     

    Anhänge:

    • finder fehler.jpg
      Dateigröße:
      6,5 KB
      Aufrufe:
      35
    Rudschuba0, 07.05.2005
  2. Sergeant Pepper

    Sergeant PepperMacUser Mitglied

    Mitglied seit:
    26.05.2004
    Beiträge:
    2.406
    Zustimmungen:
    0
    Den Mac mal neu starten?
     
    Sergeant Pepper, 07.05.2005
  3. Rudschuba0

    Rudschuba0 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2004
    Beiträge:
    193
    Zustimmungen:
    1
    ja habe ich schon 5 mal gemacht immer das selbe!!!!

    :-(((((
     
    Rudschuba0, 07.05.2005
  4. wildchr

    wildchrMacUser Mitglied

    Mitglied seit:
    16.04.2005
    Beiträge:
    625
    Zustimmungen:
    1
    Programme / Internetverbindung.

    VPN anklicken. Haken raus bei "VPN in der Menüleiste anzeigen" fertig!
     
    wildchr, 07.05.2005
  5. Rudschuba0

    Rudschuba0 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2004
    Beiträge:
    193
    Zustimmungen:
    1
    ja das ist mir auch klar aber das geht nicht! aber darum geht es mir nicht .. ich habe ein kleines tool was ich für meinen fli4l server brauche und das ist immer oben drinne und seitdem ist es wen und ich kann es normalerweise auch ein und aus blenden aber da ist es ganau das selbe das nichts passiert wenn ich in meinen einstellungen sage es soll erscheinen ( haken machen )!
     
    Rudschuba0, 07.05.2005
  6. Rudschuba0

    Rudschuba0 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2004
    Beiträge:
    193
    Zustimmungen:
    1
    ohhh es ist wieder weg!!! :) ich hatte gerade nebenbei das neue update ( 2005-005 ) installiert und nun ist alles wieder ok!

    ich danke euch trotzdem für die hilfe!

    gruß rudolf
     
    Rudschuba0, 07.05.2005
Die Seite wird geladen...
Ähnliche Themen - Finder Menü Leiste
  1. Phoenix1
    Antworten:
    3
    Aufrufe:
    123
    SwissBigTwin
    05.07.2017
  2. The Bunny
    Antworten:
    17
    Aufrufe:
    2.255
  3. bzdega
    Antworten:
    28
    Aufrufe:
    2.131
  4. ideesse
    Antworten:
    24
    Aufrufe:
    1.003
    ideesse
    24.09.2010
  5. razwed4ik
    Antworten:
    0
    Aufrufe:
    377
    razwed4ik
    03.05.2008