Final Cut startet nicht

Dieses Thema im Forum "Video" wurde erstellt von chrisi87, 28.04.2005.

  1. chrisi87

    chrisi87 Thread Starter MacUser Mitglied

    Beiträge:
    241
    Zustimmungen:
    0
    Mitglied seit:
    15.12.2004
    Hallo! Ich mache zwar ungern neue Threads auf aber trotz Foren suche hab ich leider nichts zu meine Problem gefunden.

    Ich habe Final Cut 4 auf meinem Powerbook installiert hier läuft es auch Problemlos, Jetzt hab ich es versucht auf meinem PowerMac (genauere Spezifikation siehe Sig) zu installieren und hatte beim Starten ein Problem. Nähmlich es kommt wie gewohnt das Final Cut Startfenster wo angezeigt wird was er so lädt im moment. Beim Punkt Lade Audiofilter hängt er sich dann auf und die "Fehlerbericht an Apple Senden" Meldung taucht auf. Hatt irgendwier von euch eine Ahnung woran das liegen könnte?
     
  2. bahnrolli

    bahnrolli MacUser Mitglied

    Beiträge:
    484
    Zustimmungen:
    3
    Mitglied seit:
    21.02.2004
    Könnte es vielleicht damit zu tun haben >>> Klick<<<? ;)

    sonnige Grüße aus Waldau

    bahnrolli
     
  3. Hotze

    Hotze MacUser Mitglied

    Beiträge:
    14.592
    Medien:
    2
    Zustimmungen:
    1.819
    Mitglied seit:
    16.06.2003
    Den Thread kann ich nur empfehlen..... ;)
    Genauso wie die Suche, wenn das keine Lösung war.
     
Die Seite wird geladen...
Ähnliche Themen - Final Cut startet
  1. Gusi1994
    Antworten:
    6
    Aufrufe:
    4.998
  2. tru64
    Antworten:
    0
    Aufrufe:
    655
  3. popstar
    Antworten:
    4
    Aufrufe:
    646
  4. imackie
    Antworten:
    4
    Aufrufe:
    806
  5. kuwalski
    Antworten:
    4
    Aufrufe:
    1.937