FCP Tonaussetzer nach Loggen

Dieses Thema im Forum "Video" wurde erstellt von Junior, 08.06.2004.

  1. Junior

    Junior Thread Starter MacUser Mitglied

    Mitglied seit:
    08.12.2003
    Beiträge:
    152
    Zustimmungen:
    2
    PB G4; Final Cut Pro 3

    Hallo,

    habe folgendes Prob:

    spiele (loggen) eine miniDV ins FCP ein. Nach dem Einlesen sind massive Ton aussetzer vorhanden (sind sichtbar im Viewer: Audio). Diese sind auf der miniDV aber nicht vorhanden. Das miniDV-Band wurde erst kürzlich von FCP ausgespielt.

    Einstellungen sind auf PAL 48kHz. Daran kanns also nicht liegen. Das passiert mit allen einzulesenden Bändern. Mal schlimmer, mal weniger. Hat jemand ne Idee?

    Wär toll!!!

    Lieben Gruss

    Junior
     
  2. ralleff

    ralleff MacUser Mitglied

    Mitglied seit:
    29.07.2003
    Beiträge:
    836
    Zustimmungen:
    16
    erstmal anderes kabel benutzen, könnte defekt sein
     
  3. ale76

    ale76 MacUser Mitglied

    Mitglied seit:
    07.11.2003
    Beiträge:
    259
    Zustimmungen:
    1
    ist filevault aktiviert:confused: *räusper*...könnte ja sein, zumal mein iMovie ähnliche Probleme hatte...
     
  4. volksmac

    volksmac MacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    3.104
    Zustimmungen:
    20
    denke deine cam hat die ton aufnahmen mit 32k einstellung gemacht.
    probier das loggen mal mit einem anderen setting als 48k für ton
    Pal DV basic vieleicht ... ?!
     
Die Seite wird geladen...
Ähnliche Themen - FCP Tonaussetzer nach
  1. Cinober
    Antworten:
    5
    Aufrufe:
    186
  2. Vipolda
    Antworten:
    1
    Aufrufe:
    200
  3. Anorak
    Antworten:
    0
    Aufrufe:
    148
  4. Cinober
    Antworten:
    17
    Aufrufe:
    548
  5. Wildwater
    Antworten:
    3
    Aufrufe:
    791