Favicon unter Safari

  1. benjoe

    benjoe Thread Starter MacUser Mitglied

    Mitglied seit:
    21.11.2004
    Beiträge:
    160
    Zustimmungen:
    0
    Hallo,

    seltsamerweise zeigt Safari nicht mein selbstangelegtes Favicon an... warum nicht? firefox machts jedenfalls.

    benjoe
     
    benjoe, 06.12.2004
    #1
  2. nikamrhein

    nikamrhein MacUser Mitglied

    Mitglied seit:
    20.08.2003
    Beiträge:
    820
    Zustimmungen:
    0
    Also ... versuch mal die Forumssuche!!!!!!!!!!! Das Thema hatten wir erst letzte Woche!
     
    nikamrhein, 06.12.2004
    #2
  3. benjoe

    benjoe Thread Starter MacUser Mitglied

    Mitglied seit:
    21.11.2004
    Beiträge:
    160
    Zustimmungen:
    0
    wohwohwoh, logger bleiben... schliesslich hängt nicht jeder den ganzen tag im forum ab.
     
    benjoe, 06.12.2004
    #3
  4. nikamrhein

    nikamrhein MacUser Mitglied

    Mitglied seit:
    20.08.2003
    Beiträge:
    820
    Zustimmungen:
    0
    ... ??? ...
     
    nikamrhein, 06.12.2004
    #4
  5. hertzchen

    hertzchen MacUser Mitglied

    Mitglied seit:
    20.09.2004
    Beiträge:
    1.994
    Zustimmungen:
    21
    cache leeren
    safari plist löschen, neu booten et voilà...

    safari plist unter user>library>preferences und dort die datei com.apple.safari.plist

    cache leeren reicht aber eigentlich

    > das mit der suche stimmt aber ;)
     
    hertzchen, 06.12.2004
    #5
Die Seite wird geladen...
Ähnliche Themen - Favicon Safari
  1. DoroS
    Antworten:
    1
    Aufrufe:
    138
    DoroS
    21.05.2017
  2. ItalaSveva
    Antworten:
    6
    Aufrufe:
    4.517
    ItalaSveva
    03.02.2007
  3. hobbyuser
    Antworten:
    4
    Aufrufe:
    868
    Chicago Whistle
    23.01.2006
  4. clairon
    Antworten:
    2
    Aufrufe:
    459
    clairon
    17.05.2005
  5. drylightning.de
    Antworten:
    11
    Aufrufe:
    1.803
    heldausberlin
    28.04.2005