Exposé - etwas stimmt nicht!!!

  1. daria

    daria Thread Starter

    Guten Tag
    Seit einigen Tagen habe ich ein Problem mit Exposé - oft, wenn ich die Maus auf eine bestimmte Ecke bewege oder die Taste F11 ankliecke, stürzt das System ab! Es lässt sich gar nichts mehr machen nur den PB auszuschalten. Was kann es sein? ich habe schon das Festplattenprogramm benutzt und soeben das gleich erfahren?????
     
    daria, 09.05.2004
    #1
  2. McHennsy

    McHennsy MacUser Mitglied

    Mitglied seit:
    29.03.2003
    Beiträge:
    525
    Zustimmungen:
    0
    Ich habe zwar dieses Problem nicht jedoch kann ich mich an einen anderen Thread erinnern welchen ich in den letzten Tage gelesen habe wo genau das Problem geschildert wurde.
    Einfach mal die Suchfunktion benutzen.

    Gruß
    McHennsy
     
    McHennsy, 09.05.2004
    #2
  3. McHennsy

    McHennsy MacUser Mitglied

    Mitglied seit:
    29.03.2003
    Beiträge:
    525
    Zustimmungen:
    0
  4. daria

    daria Thread Starter

    hallo, danke für die Antwort, die Lösung ist aber sicherlich noch nicht gefunden worden...mich wundert auch, dass ich dieses Problem nicht von Anfang an hatte, etwas ist passiert, nun weiß ich nicht, was. Gruß
     
    daria, 09.05.2004
    #4
Die Seite wird geladen...
Ähnliche Themen - Exposé etwas stimmt
  1. Umsteigerjenny
    Antworten:
    14
    Aufrufe:
    512
  2. Mahagoni
    Antworten:
    1
    Aufrufe:
    327
    noodyn
    23.03.2013
  3. Somian
    Antworten:
    1
    Aufrufe:
    333
    Meowtimer
    27.02.2013
  4. Atti19
    Antworten:
    3
    Aufrufe:
    507
    Atti19
    26.06.2011
  5. Michael Kruck
    Antworten:
    9
    Aufrufe:
    505
    EliteHunting
    21.10.2010