Experten für PPC 9500 gesucht

Jürgen Wolf

Mitglied
Thread Starter
Registriert
04.02.2003
Beiträge
55
Noch immer quäle ich mich mit dem Problem herum, daß mein
PPC 9500; 256 RAM; 2GB-HD-SCSI; Grafikkarte Pigasso 520; System 9.2.2
beim Hochfahren eine Menge Zeit benötigt.
Wenn ich ihn starte bleibt der Monitor (17" VGA) ca. 90 Sekunden dunkel.
Erst nach den 90 Sekunden beginnt der normal Start an dem ich nichts auszusetzen habe.
Wenn ich dagegen einen Neustart vornehme benötigt der Mac die 90 Sekunden Vorlaufzeit nicht.
Ich habe schon einmal eine Anfrage gestartet und eine Menge Vorschläge bekommen (vielen dank) die ich auch realisiert habe, nur mein Problem mit den 90 Sekunden Vorlaufzeit beim Start konnte ich nicht lösen.
Wer kann mir jetzt bitte weiterhelfen die Experten sind gefragt.
Die 90 Sekunden Vorlaufzeit in denen der Monitor kein Signal bekommt müssen weg!
Für eure Mühe bedanke ich mich im Voraus.
Viele Grüße Jürgen clap
 
A

abgemeldeter Benutzer

Die lange Vortlaufzeit ist kein Bug, sondern ein Feature. In der Zeit wird nämlich das RAM komplett auf eventuelle Fehler durchgecheckt. Bei einem Neustart wird deas RAM jedoch nicht gecheckt.
Wenn Du unter Mac OS das Kontrollfeld Speicher mit gedrückter Apfel und Wahl-Taste öffnetst, erscheint in dem Kontrollfeld eine zusätzliche Option "Speichertest". Wenn Du die deaktivierst, wird der entsprechende Eintrag im NV-RAM geändert.
 

Jürgen Wolf

Mitglied
Thread Starter
Registriert
04.02.2003
Beiträge
55
Vielen, vielen Dank mein Problem ist gelöst.
Man muß halt die Experten fragen!drumm
 

MacLuke

Registriert
Registriert
11.04.2003
Beiträge
2
coooooooooooool !!!!

häng mich mit der danksagung gleich hintan. bin durch zufall auf den beitrag gestossen. ärgere mich auch seit mittlerweile 2 jahren über dieses problem.
bin entzückt !!!!!

eininerfurchtniederknieender
 
Oben