Erster Systemstart nach dem Kauf: "Grafiksalat"

  1. hoppeSP

    hoppeSP Thread StarterMacUser Mitglied

    Mitglied seit:
    27.05.2005
    Beiträge:
    348
    Zustimmungen:
    3
    Hallo,

    die Frage beschäftigt mich schon länger. Ich wusste nicht, wie ich es besser beschreiben kann im Titel, aber ich hatte bislang einen fabrikneuen Intel iMac sowie ein neues iBook. Bei beiden trat beim allerersten Systemstart der Fehler auf, dass auf dem Monitor nur bunte Klötzchen hin und her schwirrten => Grafiksalat. Ich habe dann den Mac jedesmal wieder sofort ausgemacht, wenige Sekunden gewartet und neu gestartet und alles startete problemlos.

    Ich frage mich nun, ob ich damals jeweils etwas falsch gemacht habe oder ob das bei Apple Rechnern normal ist. Beide Geräte liefen danach jedenfalls einwandfrei...nur halt der erste Systemstart "frisch aus der Verpackung" machte Probleme.

    Freue mich auf Informationen,
    hoppe
     
    hoppeSP, 04.04.2006
  2. aldiox

    aldioxMacUser Mitglied

    Mitglied seit:
    27.03.2006
    Beiträge:
    492
    Zustimmungen:
    0
    theorie 01: in der Apple Fabrik bekommt ein dummer Mac seine aller erste Software, wird gestartet (wenn überhaupt!) und nicht ordnungsgemäß runtergefahren. Stecker aus, ins paket und ab geht die post. Vielleicht kommt dann beim ersten wiedereinschalten sowas zu stande.

    theorie 02: wurde der mac im winter geliefert und es war ihm viellicht bisch'n kalt. dann der schock des warmen zimmers, das war beim ersten mal zu viel für den kleinen.
     
    aldiox, 04.04.2006
  3. JavaEngel

    JavaEngelMacUser Mitglied

    Mitglied seit:
    30.06.2003
    Beiträge:
    4.770
    Zustimmungen:
    178
    Hm. Interessant. Ich kann es auch kaum erwarten meinen neuen Rechner auszupacken und lege meist sofort los. Diese Probleme hatte ich noch nie.
     
    JavaEngel, 05.04.2006
  4. tau

    tauMacUser Mitglied

    Mitglied seit:
    06.01.2004
    Beiträge:
    9.802
    Zustimmungen:
    185
    Das klingt schlüssig.
    Ich hab heuer ein Powerbook erlebt, das kam eiskalt geliefert (Minusgrade draußen) jemand konnte es nicht erwarten - eingeschaltet: „Grafiksalat“. (allerdings dauerhaft)
    Elektrogeräte müssen sich Akklimatisieren können.
     
  5. hoppeSP

    hoppeSP Thread StarterMacUser Mitglied

    Mitglied seit:
    27.05.2005
    Beiträge:
    348
    Zustimmungen:
    3
    Hi,

    ja, das sind zwei gute Theorien. Mein iMac war noch etwas kalt, aber mein iBook hatte ich im Mai letzten Jahres gekauft. Aber es kann gut zutreffen mit der Technikergeschichte.

    Aber soviele scheinen davon nicht betroffen zu sein, denn sonst hätten wir hier schon mehr Postings. Hat es mich halt zufällig zweimal erwischt.
     
    hoppeSP, 05.04.2006
Die Seite wird geladen...
Ähnliche Themen - Erster Systemstart nach
  1. gillem
    Antworten:
    48
    Aufrufe:
    1.815
    Coleman1983
    30.05.2017
  2. LuMi
    Antworten:
    0
    Aufrufe:
    356
  3. TheFox1111

    Erster Mac

    TheFox1111, 29.10.2009, im Forum: iMac, Mac Mini
    Antworten:
    8
    Aufrufe:
    576
    TheFox1111
    29.10.2009
  4. matschapfel
    Antworten:
    19
    Aufrufe:
    1.353
    matschapfel
    23.10.2009
  5. TheMaXim
    Antworten:
    8
    Aufrufe:
    2.275
    oliver-bot
    20.08.2007