Entourage schickt keine Mails raus

Dieses Thema im Forum "Office Software" wurde erstellt von Mariah, 22.03.2007.

  1. Mariah

    Mariah Thread Starter MacUser Mitglied

    MacUser seit:
    07.12.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Hallo,

    hab mir heute mal Entourage eingerichtet. Da ich hier am Server häng, hab ich mir ein Exchange Konto eingerichtet. Leider hab ich das Problem, das ich keine Mails verschicken kann. Mails abrufen geht.
    An welchem falschen Häckchen könnte das liegen? Oder was könnte die Ursache sein?

    Viele Grüße
    Mariah
     
  2. Kikone

    Kikone MacUser Mitglied

    MacUser seit:
    28.01.2005
    Beiträge:
    488
    Zustimmungen:
    5
    Vielleicht falschen Server eingetragen?

    Mehr Infos wären nicht schlecht ... :)
     
  3. mikne64

    mikne64 MacUser Mitglied

    MacUser seit:
    02.04.2004
    Beiträge:
    3.096
    Zustimmungen:
    92
    Hi,

    vielleicht fehlt beim Postausgangsserver (SMTP) die Authentifizierung? Hier müßtest Du auf "Kennwort" umstellen und nochmal Benutzernamen und Kennwort eintragen.

    Viele Grüße
     
  4. Mariah

    Mariah Thread Starter MacUser Mitglied

    MacUser seit:
    07.12.2006
    Beiträge:
    149
    Zustimmungen:
    0
    Aaaaaaaalso :)

    der Server ist der richtige, sonst würde der ja auch keine Mails empfangen.
    Ich habe ein neues Exchange-Konto angelegt. Habe dort bei Kontoeinstellungen alles eingetragen und habe angekreuzt " Dav dienst bla bla". Bei Optionen habe ich nichts eingetragen. Bei erweitert habe ich den öffentlichen server eingetragen. Auch hier ist das häckchen bei "der DAV Server bla bla" aktiviert. Bei Stellvertretung hab ich nichts eingetragen. Bei Sicherheit sind das zweite und das dritte jhäckchen angewählt. Desweiteren habe ich einewn Ldap Server eingerichtet, aber der wird wohl nichts mit dem Postausgang zu tun haben.
    Smptp hab ich gar nicht eingegeben, die option gibts doch für Exchange gar nicht. Oder?

    Grüße
    Mariah
     
  5. mikne64

    mikne64 MacUser Mitglied

    MacUser seit:
    02.04.2004
    Beiträge:
    3.096
    Zustimmungen:
    92
    Hallo,

    falls Dein Problem noch aktuell ist, genau dieser SMTP-Server, auch Postausgangs-Server, übernimmt ja das Versender der E-Mails.
    Der LDAP-Server ist ein Verzeichnisdienst für E-Mail-Adressen hat erstmal mit dem SMTP-Server nichts zu tun, weil er ja die Empfängerliste z.B. im Unternehmen bereitstellt, nicht aber das Versenden der E-Mail selbst erledigt.

    Wenn Deine Problembeschreibung genauer wäre, könnten wir besser helfen. ;)

    Viele Grüße
     
Die Seite wird geladen...

Diese Seite empfehlen