Benutzerdefinierte Suche

Entourage & Newsgroups

  1. najara

    najara Thread StarterMacUser Mitglied

    Mitglied seit:
    29.07.2005
    Beiträge:
    247
    Zustimmungen:
    0
    hallo!

    also, zum mailen, empfangen von mails - funktioniert alles reibungslos.
    dann hab ich mal ein paar newsgroups vom server news.individual.de, die von einigen hier empfohlen wurde abonniert.
    dann will ich "senden/empfangen" um messages *runterzuladen* und alles was ich zu sehen bekomme ist (bei allen abonnierten ng)

    "Error: 134

    Fehler: Authentication required.

    Es konnten keine Nachrichten abgerufen werden.

    Kontoname: "news.individual.de""

    *seufz*
    was mach ich falsch?

    (falls diese frage schon beantwortet wurde --> ich hab gesucht, 10 seiten durchgestöbert aber nichts gefunden.. also bitte nicht beissen!)

    machts gut,
    c
     
    najara, 30.08.2005
  2. mkoessling

    mkoesslingMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    1.456
    Zustimmungen:
    0
    Dieser News-Server erfordert eine Anmeldung, du mußt also in den Newsgroup-Einstellungen eine Konto-ID und ein Kennwort eingeben.
     
    mkoessling, 30.08.2005
  3. mkoessling

    mkoesslingMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    1.456
    Zustimmungen:
    0
    mkoessling, 30.08.2005
  4. mkoessling

    mkoesslingMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    1.456
    Zustimmungen:
    0
    Versuche mal den hier:
    news.t-online.de
    Müßte auch ohne T-Online Zugang funktionieren, Konto-ID und Kennwort einfach leer lassen. clap
     
    mkoessling, 30.08.2005
  5. najara

    najara Thread StarterMacUser Mitglied

    Mitglied seit:
    29.07.2005
    Beiträge:
    247
    Zustimmungen:
    0
    das mit t-online funkt so leider ned.. irgendwas "keine autorisierung.. blabla.."

    10 euro....für die anmeldung... also irgendwann war das doch mal gratis... :(
     
    najara, 30.08.2005
Die Seite wird geladen...