Entourage 2004 und usb modem

  1. korsmeier

    korsmeier Thread StarterMacUser Mitglied

    Mitglied seit:
    10.09.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Liebes Forum

    Benutzt jemand einen mini-vigor als usb-modem und Entourage 2004 als email-Programm?
    Seit der Installation von Entourage 2004 gibt der Mac trotz bereits etablierter Verbindung die Fehlermeldung:
    Kommunikationgeraet existiert nicht.
    Habe alle moeglichen Einstellungen in den Netzwerken probiert, eine alleinige usb-modem-Konfiguration erstellt, die neusten Treiber runtergeladen, nichts funktioniert und der Microsoft Onlinesupport weiss auch nicht so recht weiter.http://www.macuser.de/forum/newthread.php?do=newthread&f=19#
    Im Netzwerk laeuft Entourage 2004 problemlos.

    Hat jemand das Problem geloest?

    Gruesse
     
    korsmeier, 10.09.2004
  2. Artaxx

    ArtaxxMacUser Mitglied

    Mitglied seit:
    25.03.2004
    Beiträge:
    6.096
    Zustimmungen:
    174
    Hast Du mal versucht, in den Netzwerkeinstellungen das USB Modem nach oben zu schieben ?? Entourage fragt meines Wissens nur mit Hilfe des ersten Komm.-Gerätes in der Liste ab. Hatte das gleiche Problem mit meinem Bluetooth Modem. Entourage wollte sich da auch immer mit dem Internen Modem verbinden.

    Gruss
    Artaxx
     
    Artaxx, 10.09.2004
  3. korsmeier

    korsmeier Thread StarterMacUser Mitglied

    Mitglied seit:
    10.09.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Das war auch ein Vorschlag vom Onlinesupport, hat aber leider keinen Erfolg gebracht.
    Danke und Gruesse
     
    korsmeier, 10.09.2004
Die Seite wird geladen...