Endlose Suche nach Bluetoothmaus

Dieses Thema im Forum "Mac OS" wurde erstellt von Osmium, 17.02.2007.

  1. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Mitglied seit:
    10.11.2003
    Hallo ihr da draussen
    Ich benutze einen iMac intel core duo mit OS X 10.4.8. Vor einiger Zeit habe ich probehalber mal eine Bluetoothmaus installiert. Die benutze ich aber nicht mehr. Nun sucht der Mac diese Bluetoothmaus bei jedem Start. Ich kriege einfach nicht raus, wo ich diese Maus wieder abmelden kann.
    Besten Dank für eure Hilfe.
     
  2. bluetooth unter den dienstprogrammen?
     
  3. Ulfrinn

    Ulfrinn MacUser Mitglied

    Beiträge:
    6.678
    Zustimmungen:
    587
    Mitglied seit:
    30.01.2005
    Besser gesagt in der Systemsteuerung.
     
  4. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Mitglied seit:
    10.11.2003
    Ich habe in den Systemsteuerung natürlich schon nachgeschaut. Da ist keine Bluetoothmaus. Kein Name dafür - nichts. Weder unter Bluetooth noch unter Maus und Tastatur.
    In den Dienstprogrammen habe ich nichts über Bluetooth gefunden ausser dem Datenaustausch über Bluetooth, aber das hilft auch nicht weiter.
    Schon etwas seltsam - nicht?
     
  5. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.134
    Zustimmungen:
    2.390
    Mitglied seit:
    20.08.2005
    Schon in den Startobjekten gesucht, und welche BT Maus war es denn, vielleicht ist da ein extra Treiber installiert worden, der mit eingeladen wird.
     
  6. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Mitglied seit:
    10.11.2003
    In den Startobjekten ist nichts zu finden. Einen Treiber habe ich nie installiert.
     
  7. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.109
    Zustimmungen:
    537
    Mitglied seit:
    15.10.2004
    Welche Maus war es denn?
     
  8. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Mitglied seit:
    10.11.2003
    Ich weiss nicht mehr genau, welche Maus es war, denn sie ist jetzt an meinem Arbeitsplatz. Ich glaube es war eine Logitech V270.
     
  9. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.109
    Zustimmungen:
    537
    Mitglied seit:
    15.10.2004
    ... und dabei wurde nichts installiert? Sehr ungewöhnlich für Logitech, normalerweise müsste in den Systemeinstellungen jetzt ein Logitecheintrag stehen.
     
  10. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Mitglied seit:
    10.11.2003
    Naja, ich selber habe nichts installiert. Keine CD oder so. Wo in den Systemeinstellungen müsste dann dieser Eintrag zu suchen sein. Ich kann einfach nirgends einen finden.
     
Die Seite wird geladen...

Diese Seite empfehlen