1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ebay login nicht Möglich?

Dieses Thema im Forum "MacUser Bar" wurde erstellt von Oetzi, 27.02.2004.

  1. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.309
    Zustimmungen:
    69
    Hallo Leute,
    sitze gerade im Büro und wollte nachschauen, wie meine Auktionen stehen. Ich kann mich aber nicht anmleden.

    Wie schaut es bei euch aus? Könnt ihr euch anmelden?

    :confused:
     
  2. SoylentGreen

    SoylentGreen MacUser Mitglied

    Mitglied seit:
    22.10.2003
    Beiträge:
    2.863
    Zustimmungen:
    0
    Kein Problem hier. Ist aber auch schon nach 12. ;)

    Könnte das vielleicht mit den wöchentlich (immer Freitags bis 12.00 Uhr) durchgeführten Wartungsarbeiten bei ebay zu tun haben?
     
  3. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.309
    Zustimmungen:
    69
    Nein, außerdem würde dann auch die Meldung kommen....Wartungsarbeiten usw.!

    Schon seltsam!
     
  4. SoylentGreen

    SoylentGreen MacUser Mitglied

    Mitglied seit:
    22.10.2003
    Beiträge:
    2.863
    Zustimmungen:
    0
    Welche Meldung kommt denn? Kommt überhaupt eine?

    Versuch dich mal über ebay.com einzuloggen. Geht das?
     
  5. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.309
    Zustimmungen:
    69
    Es kommt überhaupt keine Meldung.
    Ich werde halt jedesmal aufgefordert,, mein Passwort usw. einzugeben. Meine Kollegen haben aber das gleiche Problem.

    Bei ebay.com geht es auch nicht !
     
  6. CharlesT

    CharlesT unregistriert

    Mitglied seit:
    07.05.2002
    Beiträge:
    3.905
    Zustimmungen:
    40
    Ich komme ohne Probleme rein...
     
  7. SoylentGreen

    SoylentGreen MacUser Mitglied

    Mitglied seit:
    22.10.2003
    Beiträge:
    2.863
    Zustimmungen:
    0
    Strange…
    Ich kann es leider nicht reproduzieren.

    Lösch halt mal alle Cookies und probier es dann nochmal.
    Ansonsten fällt mir ausser Voodoo und Schwarzer Magie auch nichts mehr ein. :(
     
  8. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.309
    Zustimmungen:
    69
    Ok. Vielen Dank!!!! Dann werde ich mir nun mal unseren "Admin" krallen!!!!!!!!!!
     
  9. celsius

    celsius MacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    hatte heute das problem das meine laufenden auktion verschwunden waren!
    internet cache,cookies gelöscht und schon waren die wieder da....
     
  10. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.309
    Zustimmungen:
    69
    Hmm...na da gibt es doch irgendwie Probleme bei Ebay....Unser Admin sagt" Ich habe nix gemacht" ;)

    Naja, warten wir es mal ab....bald ist ja auch Wochenende....und dann sitze ich ja nicht an einer DOSE! ;)