Ebay: Bilder lassen sich nicht hochladen

  1. dornadeluxe

    dornadeluxe Thread Starter MacUser Mitglied

    Mitglied seit:
    27.04.2006
    Beiträge:
    298
    Zustimmungen:
    1
    Hallo,

    wollt grade eine Ebay Auktion starten, nur leider hab ich das Problem, dass die doofe neue Ebay Verkaufsoberfläche weder Bilder von meinem Firefox, noch von Safari annnimmt. Da kommt dann einfach ewig die Meldung
    "Bilder werden hochgeladen
    Ihre Bilder werden an unser System gesendet. Je nach Ihrer Verbindungsgeschwindigkeit und der Größe Ihrer Bilddateien kann dieser Vorgang einige Minuten dauern. Bitte warten Sie."
    Weiter geht es aber nicht mehr. In der Aktivitätsanzeige ist auch ersichtlich dass sich einfach gar nix tut.
    Hat jemand ähnliche Probleme und eine Lösung? Hatte meine letzten Auktionen über Garagesale Demo eingestellt, da hat alles immer problemlos funktioniert, aber meine kostenlosen Versuche sind da eben alle schon aufgebraucht.

    viele Grüße

    Dorna
     
    dornadeluxe, 17.03.2007
    #1
  2. freso

    freso MacUser Mitglied

    Mitglied seit:
    27.09.2002
    Beiträge:
    1.279
    Zustimmungen:
    24
    freso, 17.03.2007
    #2
  3. dornadeluxe

    dornadeluxe Thread Starter MacUser Mitglied

    Mitglied seit:
    27.04.2006
    Beiträge:
    298
    Zustimmungen:
    1
    Danke für den Tipp, das hat jetzt funktioniert :)
     
    dornadeluxe, 17.03.2007
    #3
Die Seite wird geladen...
Ähnliche Themen - Ebay Bilder lassen
  1. Pking
    Antworten:
    12
    Aufrufe:
    711
    Pking
    20.02.2017
  2. charlton
    Antworten:
    5
    Aufrufe:
    727
    Lor-Olli
    24.01.2015
  3. mogano
    Antworten:
    4
    Aufrufe:
    1.046
    mogano
    02.04.2013
  4. ROLOX
    Antworten:
    0
    Aufrufe:
    408
    ROLOX
    14.10.2007