E-Mail

  1. cionix@gmx.at

    cionix@gmx.at Thread Starter MacUser Mitglied

    Mitglied seit:
    15.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hallöchen!
    Hab da ein Problem, hab mir ein iBook G4 gekauft! Funkt.alles toll .... bis auf mein Mail Programm. Ich habe einen Account bei GMX, nun möchte ich über das Mail Programm E-mails senden und empfangen! Empfangen funktioniert auch nur beim senden meldet er einen fehler. Irgendwas vonwegen den Benutzer kann GMX nicht erkennen! ?? ! Nun wollte ich jemanden bitten mir zu erklären wie man dieses Mail-Programm richtig einrichtet! BITTE !
     
    cionix@gmx.at, 16.08.2005
    #1
  2. Wile E.

    Wile E. MacUser Mitglied

    Mitglied seit:
    09.03.2005
    Beiträge:
    1.864
    Zustimmungen:
    4
    Ah, jetzt klappts ja mit dem Thema-Eroeffnen bei Dir. ;) Willkommen im Forum! -- Vielleicht klemmts mit dem SMTP-after-POP bei gmx? Benutz doch mal die Suche, ich hab irgendwie im Kopf, dass das hier schon mal besprochen wurde. Vor allem wenn Du es eilig hast, koennte das sinnvoll sein.
    Wile
     
    Wile E., 16.08.2005
    #2
  3. Anthrazit

    Anthrazit MacUser Mitglied

    Mitglied seit:
    30.11.2003
    Beiträge:
    1.336
    Zustimmungen:
    19
    Poste doch mal deine aktuellen Einstellungen aus Mail, dann sollten wir eventuelle Fehler recht schnell erkennen können :)
     
    Anthrazit, 16.08.2005
    #3
  4. eintausendstel

    eintausendstel MacUser Mitglied

    Mitglied seit:
    22.11.2001
    Beiträge:
    1.507
    Zustimmungen:
    32
    ich hab zwar schon länger keinen gmx account mehr aber wie sehen denn deine einstellungen für smtp aus?
    es sollte sein mail.gmx.net wenn mich nicht alles täuscht, zumindest bei einer .de adresse.

    ausserdem verlangt gmx beim versenden Identifizierung mit benutzername und kennwort - findest du unter den "Server Einstellungen"
     
    eintausendstel, 16.08.2005
    #4
  5. naaby

    naaby MacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    hast du die firewall aktiviert??
     
    naaby, 16.08.2005
    #5
  6. RETRAX

    RETRAX

    RETRAX, 16.08.2005
    #6
  7. naaby

    naaby MacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    muss man nicht
     
    naaby, 16.08.2005
    #7
  8. Ulfrinn

    Ulfrinn MacUser Mitglied

    Mitglied seit:
    30.01.2005
    Beiträge:
    6.684
    Zustimmungen:
    588
    Die Benuntzernummer angeben? Doch, das „Problem“ besteht bei GMX seit Jahren.
     
    Ulfrinn, 16.08.2005
    #8
  9. naaby

    naaby MacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    bei mir klapt es auch so. wenn man nicht senden kann dann liegt das wahrscheinlich an der aktivierten firewall. dann muss man nicht port25 nehmen sonder 587
     
    naaby, 16.08.2005
    #9
  10. naaby

    naaby MacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    naaby, 16.08.2005
    #10
Die Seite wird geladen...
Ähnliche Themen - Mail
  1. die.sabine

    Mail - manueller Umzug

    die.sabine, 03.03.2017, im Forum: MacBook
    Antworten:
    3
    Aufrufe:
    188
    die.sabine
    04.03.2017
  2. Tinka1976
    Antworten:
    2
    Aufrufe:
    816
    lulesi
    28.10.2016
  3. SJay
    Antworten:
    10
    Aufrufe:
    429
    SJay
    18.02.2016
  4. markks06
    Antworten:
    5
    Aufrufe:
    342
    markks06
    20.02.2016
  5. pon
    Antworten:
    26
    Aufrufe:
    1.208
    Raschie
    18.02.2016