DSL + Speedport + Powerbook = LAHM

  1. Landfuxx

    Landfuxx Thread StarterMacUser Mitglied

    Mitglied seit:
    17.02.2006
    Beiträge:
    286
    Zustimmungen:
    4
    hallo zusammen!

    habe seit ein paar tagen den speedport w 500 v router der telekom. dazu habe ich eine 1000er flat (wird am 07.04. auf 2000er geändert) und VoIP

    ins netz gehe ich per wlan über mein powerbook mit firefox.

    ich habe aber seit der einrichtung das gefühl, dass das dsl sehr lahm ist.
    laut speedtest bei www.wieistmeineip.de ist alles perfekt.
    [​IMG]

    aber der seitenaufbau ist sowas von lahm....und mit lahm meine ich wirklich lahm - wenn ich den link von "wieistmeineip" anklicke, dauert der aufbau der seite zwischen 15 und 25 sekunden...

    woran kann das liegen? bin für jeden winzigen tipp dankbar...
     
    Landfuxx, 31.03.2006
  2. Landfuxx

    Landfuxx Thread StarterMacUser Mitglied

    Mitglied seit:
    17.02.2006
    Beiträge:
    286
    Zustimmungen:
    4
    so: problem gelöst

    als dns-server 194.25.2.129 eingetragen und alles ist wunderbar.
     
    Landfuxx, 26.04.2006
Die Seite wird geladen...
Ähnliche Themen - DSL Speedport Powerbook
  1. nonpareille8
    Antworten:
    7
    Aufrufe:
    521
    nonpareille8
    16.02.2012
  2. iCox87
    Antworten:
    14
    Aufrufe:
    1.518
    BoeserDrache
    10.01.2012
  3. Cocsi
    Antworten:
    0
    Aufrufe:
    550
  4. manile
    Antworten:
    6
    Aufrufe:
    3.160
  5. mac animal
    Antworten:
    1
    Aufrufe:
    598
    mac animal
    14.12.2008