1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DSL (PPPoE) Einstlelungen

  1. karlchen

    karlchen Thread Starter MacUser Mitglied

    Mitglied seit:
    11.02.2002
    Beiträge:
    1
    Zustimmungen:
    0
    Wer hilft mir bitte?

    Ich bekomme keine Verbindung mit DSL.

    Unter Name habe ich die T-Online Kennung eingetragen - nüscht geht!

    Auch nicht, wenn ich die eeeeeeeeeeewig lange Nummer mit#0001@t-online.de am Ende eintrage.

    Was muss ich denn nun wo eintragen?


    Wer hat bitte die Geduld, mir das zu erklären?


    Viele Grüße aus München


    Karlchen
     
  2. Moboter

    Moboter MacUser Mitglied

    Mitglied seit:
    31.08.2001
    Beiträge:
    41
    Zustimmungen:
    0
    Also Ich hab jetzt keine wirkliche Anleitung für dich parat, hier aber mal alle meine Einstellungen...

    In den Systemeinstellungen habe ich in den Netzwerk-Preferences unter dem Punkt PPPoE folgendes eingestellt:

    [X] PPPoE verwenden (aktiviert)

    Internet Anbieter: T-Online (Kannste eigentliche nennen, wie du lustig bist.)
    PPPoE-Dienstname: T-DSL flat (Kannste auch nennen, wie du willst.)
    Account-Name: AnscllusskennungUndT-Online-Nummer#0001@t-online.de
    Kennwort: dein Kennwort

    [X] Kennwort sichern
    [X] PPPoE-Status in der Menüleiste anzeigen

    Dann noch unter PPPoE-Optionen:

    [X] Beim Zugriff auf TCP/IP automatisch verbinden
    [X] Verbindung trennen, falls sie für 15 Minuten nicht verwendet wurde

    Weitere Optionen:
    [X] Ausführliches Protokoll


    So, das sollte eigentlich funktionieren bei den Einstellungen!
     

Diese Seite empfehlen