Druckproblem mit Xpress 6.1

Dieses Thema im Forum "Layout" wurde erstellt von macmell, 17.05.2006.

  1. macmell

    macmell Thread Starter MacUser Mitglied

    Beiträge:
    49
    Zustimmungen:
    0
    MacUser seit:
    30.07.2004
    Ich hab ein zweiseitiges Dokument.
    Die erste Seite lässt sich problemlos drucken, nur die zweite Seite nicht... :(

    Unser Drucker meldet zwar, das er Daten empfängt nur druckt er sie nicht...

    Kann es sein das das Dokument einen Defekt hat?

    Wenn ich aus dieser Seite ein PDF erstelle, druckt er mir dies allerdings ganz normal aus.

    Weiß jemand einen Rat?
     
  2. Ob das Dokument einen hau hat ist jetzt schwierig zu sagen.
    Der wiederkehrende Tipp: Dringend mal das 6.5er Update
    bei Quark saugen. (For Free)
     
  3. philkan

    philkan MacUser Mitglied

    Beiträge:
    1.262
    Zustimmungen:
    4
    MacUser seit:
    04.05.2004
    Kann es sein das auf der Seite 2 eine kaputte Schrift ist?
     
  4. macmell

    macmell Thread Starter MacUser Mitglied

    Beiträge:
    49
    Zustimmungen:
    0
    MacUser seit:
    30.07.2004
    Tja, 6.5 hamma drauf. Schriften sind auch alle ok.....

    funkioniert leider immer noch nicht...

    ....was nun?
     
  5. Quarkler

    Quarkler MacUser Mitglied

    Beiträge:
    1.120
    Zustimmungen:
    140
    MacUser seit:
    28.02.2005
    Hallo Macwell

    Manch doch einmal eine Miniaturseitenverschiebung, evtl. hat ein Objekt auf dieser Seite eine Knacks.
     
  6. Hast du allenfalls aus versehen LETTER in der Papiergrösse eingestellt? Oder ein anderes Format, das der Drucker nicht hat?
     
Die Seite wird geladen...
Ähnliche Themen - Druckproblem mit Xpress
  1. KurturK
    Antworten:
    10
    Aufrufe:
    784
  2. Opera
    Antworten:
    0
    Aufrufe:
    217
  3. guentherkg
    Antworten:
    4
    Aufrufe:
    2.031
  4. 2VDieter
    Antworten:
    2
    Aufrufe:
    424
  5. rijo
    Antworten:
    1
    Aufrufe:
    629

Diese Seite empfehlen