dreamweaver mx 2004 - lahm wie sau!?

Dieses Thema im Forum "Web-Editoren" wurde erstellt von [jive], 29.07.2005.

  1. [jive]

    [jive] Thread Starter MacUser Mitglied

    Beiträge:
    2.515
    Zustimmungen:
    30
    MacUser seit:
    31.03.2004
    habe dreamweaver mx 2004 installiert,.. von originalem medium. gehört mir zwar nicht, möchte es aber meinem kumpel abkaufen. da dieser schritt etwas günstiger wäre als ein update zu kaufen.

    ich habe zuvor mit dreamweaver mx gearbeitet, dem vorgänger! da lief alles schnell und zügig,..

    doch nun habe ich die neue version gestartet und eine seite (3 frames, ein pull down menu und 2-4 grafiken) geöffnet. wenn ich jetzt auf eine grafik, auf einen frame oder sonst wohin klicke,... kommt sofort der "sat1 ball" und der rechner braucht ein paar sekunden um meine auswahl zu akzeptieren!

    woran liegt sowas!?

    wenn das am neuen programm liegt,... lass ich es lieber und behalte meine alte version.

    mag mir dazu jemand was sagen!?

    danke!

    chris
     
  2. Sergeant Pepper

    Sergeant Pepper MacUser Mitglied

    Beiträge:
    2.409
    Zustimmungen:
    0
    MacUser seit:
    26.05.2004
    Kann das Problem bei mir nicht bestätigen. Hier läuft Dreamweaver MX 2004 flüssig.

    iMac G4 1,25 mit 768 MB-RAM.
     
    Zuletzt bearbeitet: 29.07.2005
  3. [jive]

    [jive] Thread Starter MacUser Mitglied

    Beiträge:
    2.515
    Zustimmungen:
    30
    MacUser seit:
    31.03.2004
    hmmmm,...

    g5, 3gb, 2.0 dual (juli 2003)
     
  4. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.036
    Zustimmungen:
    302
    MacUser seit:
    01.05.2004
    hast du die Seiten richtig in Dreamweaver integriert?
     
Die Seite wird geladen...

Diese Seite empfehlen