Die Maus frisst meinen Prozessor!

fyp

Mitglied
Thread Starter
Mitglied seit
05.11.2006
Beiträge
64
Liebe Nagerfreunde,
Habe einen G5 1,8 Gz mit 4 GB Ram mit osx 10.4.10.
Angeschlossen ist ein Audiointerface Mbox2 von DigiDesign.
Gestern lief alles ganz brav. Aber heute!
Wenn ich im Finder eine Mp3 vorhöre, klingts erstmal ganz cool, aber dann: wenn ich die Maus bewege dann knistert der Sound wie blöd! Hört man die Bewegung auf, geht der Sound wieder gut.
Mit den Hwprefs die Prozessorleistung angeschut und sobald ich die Maus bewege springt er auf 20%! In kombination mit Mp3 abspielen auf 100...
Die Maus ist ne 0815 infra Win. Maus. Aber hey! das ist doch kein Grund den Rechner zu belasten.
An den USB ports ist as Interface vorne und hinten teilt sich die Maus einen Hub mit einem Dongle und der Tastatur.
Ich mein das kann nicht angehen!
Danke für Hilfe,
fyp

Wenn ich nur aus Wut gegen den Schreibtisch haue, dann springt der Prozessormeter auf! Bin fertig mit den Nerven. Bis übermorgen muss der Tonschnitt fertig werden und ich hab eh kaum mehr ne Chance!
Tobsucht!
 

performa

Aktives Mitglied
Mitglied seit
11.10.2005
Beiträge
16.729
Sei froh, dass sie nicht deinen Käse (oder Brot) isst.

Aber Spass beiseite: Hast du's schon mit einer anderen Maus probiert?
 

Wookie

Aktives Mitglied
Mitglied seit
05.08.2007
Beiträge
1.163
Mal die USB Peripherie abhängen, nur Tasti und Maus dranlassen direkt am USB-Anschluss. PRAM Reset machen.
 

fyp

Mitglied
Thread Starter
Mitglied seit
05.11.2006
Beiträge
64
Mal die USB Peripherie abhängen, nur Tasti und Maus dranlassen direkt am USB-Anschluss. PRAM Reset machen.
Ja super ohne dongel und Interface kein Problem für den Mac, aber für mich stets Neckbrackend.
Was war nochmal die Combo fürn Pram?
Merci für die schnelle Antwort,
fyp
 

Wookie

Aktives Mitglied
Mitglied seit
05.08.2007
Beiträge
1.163
Apfel+Alt+P+R...3 Mal Startgong abwarten.
 
Oben