1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Des Problemes LÖsung!

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von MacGeneral, 21.01.2004.

  1. MacGeneral

    MacGeneral Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2004
    Beiträge:
    280
    Zustimmungen:
    1
    Ich Trottel... alles hat getan (nur IE nicht). Und die Lösung war so einfach: Einfach in IE den Proxyserver von T-online reinschreiben (ich hatte die IP des iMacs drin) und schon geht alles!
     
  2. M4DM3N

    M4DM3N MacUser Mitglied

    Mitglied seit:
    11.12.2003
    Beiträge:
    1.658
    Zustimmungen:
    6
    Hallo MacGeneral,

    denke, es geht um diesen Thread, oder:
    MacOS X 10.3 als Router für Windows 2000 Pro...
    dann ist ja alles gut - ich versteh zwar nicht, warum Du den T-Online-Proxy brauchst, aber wenn es damit funzt - fein :D

    bye°¿°
    n0b0dy
     
  3. SirSalomon

    SirSalomon MacUser Mitglied

    Mitglied seit:
    26.10.2003
    Beiträge:
    4.790
    Zustimmungen:
    116
    Es liegt wohl ehr daran, dass der Win einen DNS - eintrag brauchte. Sonst kann der nix auflösen. Und wenn ein Unix - System kein DNS bereitstellt, sieht es auch keinen Grund auch nur irgendwas weiter zu geben...
     
  4. MacGeneral

    MacGeneral Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2004
    Beiträge:
    280
    Zustimmungen:
    1
    Der braucht doch keinen Proxyserver... aber ich hatte meinen iMac als solchen angegeben... und das war für IE Grund genug nicht zu gehen!

    Außerdem hatte ich bestimmt noch die ein oder andere Firewall Regel (Terminal - (sbin/ipfw) falsch ausgerichtet...

    Jetzt geht alles...

    schreibe diesen Beitrag gerade an meinem Win Rechner! :)
     
Die Seite wird geladen...