Das Lämpchen des PowerBook "pulst" auch während des Betriebs

Diskutiere das Thema Das Lämpchen des PowerBook "pulst" auch während des Betriebs im Forum MacBook

  1. celsius

    celsius Thread Starter Mitglied

    Beiträge:
    4.101
    Zustimmungen:
    3
    Mitglied seit:
    11.01.2003
    ruhezustand problem.

    habe gerade einen powerbook 12" hier, das gerät hat 640 mb, habe 512 mb davon entfernt.
    jetzt habe ich das problem das im betrieb das pulsierende leuchten vorne am aufschließmechanismus pulsiert wie als ob es im ruhezustand wäre:confused:
    habe schon pram gelöscht aber keine abhilfe, rechte(warum auch immer) reparieren lassen, aber keine abhilfe. doch wenn ich das gerät in den ruhezustand schicke und wieder wecke, dann gehts, aber nach einem neustart ist das selbe effekt wieder da.
    weis jemand woran das leigen kann? os ist 10.2.8

    danke im vorab und gruss
    celsius
     
  2. celsius

    celsius Thread Starter Mitglied

    Beiträge:
    4.101
    Zustimmungen:
    3
    Mitglied seit:
    11.01.2003
    thx für den link .ut

    aber leider wird die seite worin sich die information befinden soll, nicht gefunden.
    kannst du mir keine beschreibung posten oder einen link das anzeigbar ist??

    thx

    celsius
     
  3. celsius

    celsius Thread Starter Mitglied

    Beiträge:
    4.101
    Zustimmungen:
    3
    Mitglied seit:
    11.01.2003
    alles klar ich habs, werde das jetzt mal testen......
     
  4. celsius

    celsius Thread Starter Mitglied

    Beiträge:
    4.101
    Zustimmungen:
    3
    Mitglied seit:
    11.01.2003
    nein das PMU reseten hat nichts gebracht! hat noch einer einen idee?
     
  5. skater7

    skater7 Mitglied

    Beiträge:
    236
    Zustimmungen:
    5
    Mitglied seit:
    04.07.2003
    hab das gleiche Problem bei meinem 15er PB 1.5Ghz... was ist los?? hat jemand eine lösung??
     
  6. berland

    berland Mitglied

    Beiträge:
    129
    Zustimmungen:
    1
    Mitglied seit:
    27.06.2004
    ich würde ja sagen, eure computer sind auch im betrieb sehr entspannt.
     
  7. Dr. Zoidberg

    Dr. Zoidberg Mitglied

    Beiträge:
    388
    Zustimmungen:
    2
    Mitglied seit:
    12.08.2003
    ...das würde ich noch als glück bezeichnen, mein lämpchen blinkt gar nicht oder durchgängig in einer leuchtstärke. :(
     
  8. bebo

    bebo Mitglied

    Beiträge:
    3.680
    Zustimmungen:
    0
    Mitglied seit:
    20.11.2003
    It's not a bug, it's a feature ;)

    Hätte ich auch gerne. :D
     
  9. Wallaby

    Wallaby Mitglied

    Beiträge:
    180
    Zustimmungen:
    0
    Mitglied seit:
    25.04.2004
    Ich hatte mal den umgekehrten Fall. Bei mir hat die
    LED auf ein mal viel dunkler gepulst.
    Rechte reparieren hats bei mir gelöst, nachdem pram
    löschen und PMU rücksetzen nicht gewirkt hatten.
    Ich würde mal mit pram zap anfangen, und wenns nicht
    hülft Rechte reparieren.

    W :cool:
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...