Das Lämpchen des PowerBook "pulst" auch während des Betriebs

  1. celsius

    celsius Thread StarterMacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    ruhezustand problem.

    habe gerade einen powerbook 12" hier, das gerät hat 640 mb, habe 512 mb davon entfernt.
    jetzt habe ich das problem das im betrieb das pulsierende leuchten vorne am aufschließmechanismus pulsiert wie als ob es im ruhezustand wäre:confused:
    habe schon pram gelöscht aber keine abhilfe, rechte(warum auch immer) reparieren lassen, aber keine abhilfe. doch wenn ich das gerät in den ruhezustand schicke und wieder wecke, dann gehts, aber nach einem neustart ist das selbe effekt wieder da.
    weis jemand woran das leigen kann? os ist 10.2.8

    danke im vorab und gruss
    celsius
     
    celsius, 05.11.2003
  2. abgemeldeter Benutzer

    abgemeldeter Benutzer

    abgemeldeter Benutzer, 05.11.2003
  3. celsius

    celsius Thread StarterMacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    thx für den link .ut

    aber leider wird die seite worin sich die information befinden soll, nicht gefunden.
    kannst du mir keine beschreibung posten oder einen link das anzeigbar ist??

    thx

    celsius
     
    celsius, 06.11.2003
  4. celsius

    celsius Thread StarterMacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    alles klar ich habs, werde das jetzt mal testen......
     
    celsius, 06.11.2003
  5. celsius

    celsius Thread StarterMacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    nein das PMU reseten hat nichts gebracht! hat noch einer einen idee?
     
    celsius, 06.11.2003
  6. skater7

    skater7MacUser Mitglied

    Mitglied seit:
    04.07.2003
    Beiträge:
    233
    Zustimmungen:
    5
    hab das gleiche Problem bei meinem 15er PB 1.5Ghz... was ist los?? hat jemand eine lösung??
     
    skater7, 02.12.2004
  7. berland

    berlandMacUser Mitglied

    Mitglied seit:
    27.06.2004
    Beiträge:
    129
    Zustimmungen:
    1
    ich würde ja sagen, eure computer sind auch im betrieb sehr entspannt.
     
    berland, 03.12.2004
  8. Dr. Zoidberg

    Dr. ZoidbergMacUser Mitglied

    Mitglied seit:
    12.08.2003
    Beiträge:
    381
    Zustimmungen:
    2
    ...das würde ich noch als glück bezeichnen, mein lämpchen blinkt gar nicht oder durchgängig in einer leuchtstärke. :(
     
    Dr. Zoidberg, 03.12.2004
  9. bebo

    beboMacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    3.593
    Zustimmungen:
    0
    It's not a bug, it's a feature ;)

    Hätte ich auch gerne. :D
     
    bebo, 03.12.2004
  10. Wallaby

    WallabyMacUser Mitglied

    Mitglied seit:
    25.04.2004
    Beiträge:
    173
    Zustimmungen:
    0
    Ich hatte mal den umgekehrten Fall. Bei mir hat die
    LED auf ein mal viel dunkler gepulst.
    Rechte reparieren hats bei mir gelöst, nachdem pram
    löschen und PMU rücksetzen nicht gewirkt hatten.
    Ich würde mal mit pram zap anfangen, und wenns nicht
    hülft Rechte reparieren.

    W :cool:
     
    Wallaby, 03.12.2004
Die Seite wird geladen...
Ähnliche Themen - Lämpchen des PowerBook
  1. schoeberl
    Antworten:
    14
    Aufrufe:
    541
    schoeberl
    25.02.2017
  2. Lithiumoxid
    Antworten:
    4
    Aufrufe:
    789
    ManuelGruber
    23.03.2011
  3. xyli
    Antworten:
    11
    Aufrufe:
    10.030
  4. Vandien
    Antworten:
    6
    Aufrufe:
    638
    Vandien
    28.04.2005
  5. mac.andre
    Antworten:
    5
    Aufrufe:
    604