D-Link Router DI 304 schaltet zweiten Kanal nur selten

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Lutzifer1960, 25.03.2005.

  1. Lutzifer1960

    Lutzifer1960 Thread Starter MacUser Mitglied

    Beiträge:
    1.532
    Zustimmungen:
    3
    MacUser seit:
    04.01.2005
    Hallo zusammen,

    ich nutze einen D-Link Router DI-304 und der sollte eigentlich unter Last den zweiten ISDN-Kanal schalten. Das macht er aber nur selten, meistens dann, wenn ich ein Update oder ähnliches lade. Kann man das irgendwo einstellen das der früher den zweiten Kanal holt. Habe in der Konfig jetzt "Bod" eingestellt, wenn ich 128 kb einstelle komme ich gar nicht erst ins Netz.
    Weiß jemand einen guten Rat?
     
  2. Lutzifer1960

    Lutzifer1960 Thread Starter MacUser Mitglied

    Beiträge:
    1.532
    Zustimmungen:
    3
    MacUser seit:
    04.01.2005
    Hat denn keiner von Euch Spezialisten einen Tipp?
     
  3. mikne64

    mikne64 MacUser Mitglied

    Beiträge:
    3.096
    Zustimmungen:
    92
    MacUser seit:
    02.04.2004
    Hallo,

    Konfigurationsmenü -> Home -> links 'Internet' -> PPP/MP Setup, Link Type BOD und zusätzlich noch
    Konfigurationsmenü -> Advanced -> links 'Control' -> PPP/MP Dial-Out Setup. Link Type BOD, vielleicht dort auch mal mit 'Bandwith on Demand (BOD) Setup' "spielen".

    Ich hoffe dies hilft Dir weiter.

    Viele Grüße
    Michael
     
    Zuletzt bearbeitet: 26.03.2005
  4. Lutzifer1960

    Lutzifer1960 Thread Starter MacUser Mitglied

    Beiträge:
    1.532
    Zustimmungen:
    3
    MacUser seit:
    04.01.2005
    Hallo Michael,

    hat mir leider noch nicht geholfen da ich das Menü "Advanced" nicht finde. Bei einem Router habe ich mal gesehen das man eine % - Angabe machen kann. Gibt es so etwas auch irgendwo bei dem 304?

    Gruß
     
Die Seite wird geladen...

Diese Seite empfehlen