Classic startet nicht

  1. bjoernsson

    bjoernsson Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    die Classic - Umgebung startet nicht mehr unter OS X 10.2.8.
    Es wird der Fehler 215 angezeigt !
    Was bedeutet der Fehler und was kann ich machen ?

    Einen schönen Sontag noch
    Gruß Björn
     
    bjoernsson, 14.08.2005
  2. iLover

    iLoverMacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    322
    Zustimmungen:
    0
    Möglicherweise fehlen der Classic-Umgebung einige Komponenten ohne die es nicht starten mag oder kann. In den Systemeinstellungen würde ich den Systemordner erneut auswählen und einen Start von dort aus versuchen.

    Ansonsten mußt du wohl in Betracht ziehen, den System OS 9 - Ordner neu von Installations-CD/DVD zu installieren.
     
    iLover, 14.08.2005
  3. bjoernsson

    bjoernsson Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo iLover,

    danke für Deine Antwort !
    Dann werde ich wohl OS 9 neu installieren.

    Gruß Björn
     
    bjoernsson, 17.08.2005
Die Seite wird geladen...
Ähnliche Themen - Classic startet
  1. DerFloe
    Antworten:
    1
    Aufrufe:
    278
    oneOeight
    05.09.2016
  2. fireandforget
    Antworten:
    3
    Aufrufe:
    398
    fireandforget
    19.11.2005
  3. schernot
    Antworten:
    10
    Aufrufe:
    925
  4. Atomicdog
    Antworten:
    14
    Aufrufe:
    951
    Atomicdog
    06.01.2005
  5. crab
    Antworten:
    2
    Aufrufe:
    610