Classic Problem unter Tiger

Dieses Thema im Forum "Mac OS 8.x, 9.x" wurde erstellt von djmylie, 05.09.2006.

  1. djmylie

    djmylie Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Mitglied seit:
    13.12.2005
    Hallo Forum,
    nochmal zu dem lästigen Problem, dass Classic bei mir unter dem frisch installierten Tiger (nur Aktualisierung) nicht mehr bootet. Im Anhang findet ihr die jeweiligen Fenster. Über den Start-Status (siehe Classic2) gehts einfach nicht hinaus.....
    ???
    djmylie
     

    Anhänge:

    Zuletzt bearbeitet: 05.09.2006
  2. djmylie

    djmylie Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Mitglied seit:
    13.12.2005
    Neuinstallation, Preferences löschen, Startup-Datei über Terminal öffnen etc ist alles schon ergebnislos getestet.....
     
    Zuletzt bearbeitet: 05.09.2006
  3. MacEnroe

    MacEnroe MacUser Mitglied

    Beiträge:
    15.588
    Zustimmungen:
    1.505
    Mitglied seit:
    10.02.2004
    Classic Start ohne Systemerweiterungen?
     
  4. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.812
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    wie wäre es den aktualiersung knopf mal zu drücken? ;)
    oder hängt der danach?

    was sagt der classic update log?
    schon mal die classic files im os9 systemordner gelöscht?
     
  5. djmylie

    djmylie Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Mitglied seit:
    13.12.2005
    Classic Start mach ich ohne Sytemerweiterungen. Aktualisierung ist natürlich gedrückt - danach hängt es leider.... Classic Log konte ich keinen finden
     
Die Seite wird geladen...

Diese Seite empfehlen