chronisch müde // g5 schläft ständig ein

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von phile, 19.05.2006.

  1. phile

    phile Thread Starter unregistriert

    Beiträge:
    11
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    hi!
    so eine sch... könnt ich laut sagen. ich habe für unsere arbeitsgruppe hier ein cinema rendernetzwerk laufen und aus den letzten resourcen der hochschule noch einen g5 bekommen :) juhuu endlich ein rechenknecht, denn sonst laufen hier 4 imac g5 mit einem alten pm g4 450mhz als server.
    die idee war/ist den pm g5 als server laufen zu lassen, dass wir schneller an die fertigen jobs kommen (der hat ja gigabit und das restliche netz hier auch).

    alles wunderbar bis auf wenige minuten nach dem einrichten der cinema-software und starten des servers. die alten jobs vom g4 rüber kopiert - in das entsprechende user-verzeichnis - dann erkennt der server automatisch, wieviel schon gerechnet wurde und legt sich neue jobs an.
    auch wunderbar. bis auf ein par jobs die mit instanzen versehen sind. da muss er dann erst mal richtig rödeln. erkennt auch einige, nimmt sie auf und irgendwann wirds ihm anscheinend zuviel und er geht einffach in den ruhezustand. ich habe das eine weilemit der aktivitätsanzeige beobachten können (wann er schreibt, aufnimmt, etc). die auslastung ist wirklich auf fast 100% bei beiden cpus, geht danach aber wieder runter.

    irgendwie komisch! das gleiche auch übrigens als ich wichtige daten einfach nur auf eine fw-platte runterkopieren wollte und sonst nichts lief.

    heute habe ich dann ein panther komplett frisch aufgespielt. cinema wieder rauf, etc. schmeise diesmal nur den client an und kurz darauf wieder das gleiche!!

    ich weiß nicht ob das was damit zu hat. ich hatte heute kurz davor eine firwire-netzverbindung auf einen anderen mac aufgebaut...

    jetzt gerade habe ich ihn, mal ein weilchen schlafen lassen und nun geht er wieder, aber ich frage mich nur: wie lange????
    da wir hier zuverlässige (!!) durchläufer brauchen ist das kein spass und jeder rechner der irgendwie verfügbar ist wird hier mit einbezogen!

    wenn irgendjemand die gleichen probleme schon einmal beobachtet hat.. oder jemand ne lösung weiß...

    wie geht nochmal der pmu und vram reset auf den maschinen?

    ich sollte nur noch mit pc arbeiten ! :koch:

    pm g5 1,8 dual botromversion 5.1.4f0

    gruß!
     
  2. phile

    phile Thread Starter unregistriert

    Beiträge:
    11
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    ok –– hardwaretest hat ergeben mainboardfehler sth2/1/2: AD tralala. fall für die reperatur...

    gruß!
     
  3. Otiss

    Otiss MacUser Mitglied

    Beiträge:
    3.136
    Zustimmungen:
    149
    MacUser seit:
    28.12.2003
    Hi,
    das stinkt nach einer zusätzlichen FW Karte. Nimm die Karte raus , den HWT noch einmal.
     
Die Seite wird geladen...

Diese Seite empfehlen