Benutzerdefinierte Suche

Brauche Dringend Eine LÖsung

  1. macfarmer

    macfarmer Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2003
    Beiträge:
    3
    Zustimmungen:
    0
    ... habe folgendes problem:

    habe einen emac mit dem betriebssytem osx und os9, habe ihn aber immer in os 9 laufen.

    beim versuch ihn in osx durch drücken von "x" beim start hochzufahren ist er mir abgestürzt. es erscheint ein zerissenes ordnerzeichen.

    neues starten hat nichts geholfen.
    neues starten mit drücken der wahltaste hat nichts geholfen.
    neues starten mit drücken von apfel+alt+r+p hat auch nicht geholfen.
    neues starten mit drücken von c und eingelgter systemcd hat auch nicht geholfen.

    es erscheint immer wieder dieses zerissene symbol

    wäre tierisch dankbar für ein bischen hilfe!!!
     
    macfarmer, 25.07.2003
  2. fogrider

    fogriderMacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    678
    Zustimmungen:
    0
    ich galube um auswählen zu können, welches system booten soll muss man die "alt" taste drücken....

    fogrider
     
    fogrider, 25.07.2003
  3. macfarmer

    macfarmer Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2003
    Beiträge:
    3
    Zustimmungen:
    0
    danke, aber hilft auch nicht ...:confused:
     
    macfarmer, 25.07.2003
  4. Thomac

    ThomacMacUser Mitglied

    Mitglied seit:
    26.02.2003
    Beiträge:
    916
    Zustimmungen:
    4
     

    Hast du Apfel+Alt+P+R solange gedrückt gehalten, bis du den Start-Sound DREI Mal gehört hast? Erst dann ist der PR resettet.

    Was mich sehr wundert: Start von System CD ist NICHT möglich?

    Hast du es mal mit der Apple Hardware Test-CD probiert?

    Gruß Thomac
     
    Thomac, 25.07.2003
  5. minus

    minusMacUser Mitglied

    Mitglied seit:
    24.11.2002
    Beiträge:
    434
    Zustimmungen:
    0
    Hallo macfarmer ...

    ... Das "zerrissene" Ordnerzeichen sagt mir leider gar nichts ... zum Starten mit System-CD fällt mir gerade folgendes ein:
    Ich habe vor einiger Zeit versucht, meinen G4-933 von CD zu starten - aber er ignorierte dies immer - bis ich feststellen mußte, daß ich es mit der 9.1 CD probierte ... erst mit der richtigen CD (9.2) funzte es dann ...

    @fogrider: Wahltaste, Option und Alt sind unterschiedliche Bezeichnungen für eine Taste

    Gruß: minusman
     
    minus, 25.07.2003
  6. RDausO

    RDausOMacUser Mitglied

    Mitglied seit:
    16.06.2003
    Beiträge:
    1.382
    Zustimmungen:
    28
    RDausO, 25.07.2003
  7. macfarmer

    macfarmer Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2003
    Beiträge:
    3
    Zustimmungen:
    0
    .... *erleichterung* er lebt wieder!!!!

    also vielen dank für eure hilfe

    minusman = es lag wirklich an der 9.1 cd, habe noch eine original cd herausgefischt und er ließ sich damit hochfahren --> wieder auf os9 gestellt und er läuft wieder... puh!


    vg
    macfarmer
     
    macfarmer, 25.07.2003
  8. minus

    minusMacUser Mitglied

    Mitglied seit:
    24.11.2002
    Beiträge:
    434
    Zustimmungen:
    0
    Hey macfarmer ...

    ... freut mich für Dich ... ich hatte mir schon überlegt Dich ein wenig warten zu lassen ... wegen meiner stundenlangen Suche nach dem Übel ... und ich dachte schon, so was blödes passiert nur mir ...

    :D

    Gruß: minusman
     
    minus, 25.07.2003
Die Seite wird geladen...
Ähnliche Themen - Brauche Dringend Eine
  1. mokkoll
    Antworten:
    2
    Aufrufe:
    1.060
    geronimoTwo
    25.10.2011
  2. discorocker
    Antworten:
    0
    Aufrufe:
    767
    discorocker
    15.01.2006
  3. MarcJLH
    Antworten:
    8
    Aufrufe:
    915
  4. JCK
    Antworten:
    2
    Aufrufe:
    935
    abgemeldeter Benutzer
    15.12.2003
  5. vecira
    Antworten:
    8
    Aufrufe:
    851
    TobyMac
    23.04.2003