Bootvorgang mit komischen Symbolen

Dieses Thema im Forum "Mac OS X" wurde erstellt von -FoX-, 04.01.2005.

  1. -FoX-

    -FoX- Thread Starter MacUser Mitglied

    Beiträge:
    314
    Zustimmungen:
    11
    MacUser seit:
    03.01.2005
    Hey,

    Ich hab vor ner weile mal mit den Bootoptionen rumgespielt ( bin mac neuling siet weihnachten mit nem kleinen IBook ), naja und wenn ich jetzt hochboote kommt nicht das Bild mit dem Apfel sondern erst so ein Bild mit so ner Weltkugel, die immer blinkt. Danach kommt so ein Finder Symbol in dem Erst das Findergesicht und dann wieder en Fragezeichen blinkt.

    Ich schätze es liegt an dem Bootoptionen, da wenn ich ein Netzwerkkabel eingesteckt habe, geht die Weltkugel nich weg sondern blinkt immer weiter. Ich glaube dort sucht er irgendwas um vom Netz zu booten.

    Für Hilfe wär ich sehr dankbar.

    mfg -FoX-
     
  2. Sergeant Pepper

    Sergeant Pepper MacUser Mitglied

    Beiträge:
    2.409
    Zustimmungen:
    0
    MacUser seit:
    26.05.2004
    Vermutlich versucht der Mac, vom (nicht vorhandenem) Netzwerk zu booten.

    Wenn du das Startvolume in den Systemeinstellungen änderst, sollte das Problem behoben sein…
     
  3. Jakob Mac Mac

    Jakob Mac Mac MacUser Mitglied

    Beiträge:
    55
    Zustimmungen:
    0
    MacUser seit:
    04.11.2004
    huh
    ich hätte nie gedacht das ich mal soweit bin auch mal was zu beantworten statt ständig zu fragen
    ja du liegst richtig
    als startvolume(unter systemeinstellungen) einfach den netzwerkstart austellen und wieder das mac osx selektieren
    gruß
    jakob
     
  4. -FoX-

    -FoX- Thread Starter MacUser Mitglied

    Beiträge:
    314
    Zustimmungen:
    11
    MacUser seit:
    03.01.2005
    danke für die hilfe.

    mfg -FoX-
     
Die Seite wird geladen...

Diese Seite empfehlen