booten mit 10.3.7

Diskutiere das Thema booten mit 10.3.7 im Forum Mac OS X & macOS.

  1. helm

    helm Thread Starter Mitglied

    Beiträge:
    115
    Zustimmungen:
    1
    Mitglied seit:
    02.09.2004
    nicht neu, die frage. aber gibt es inzwischen eine bekannte loesung fuer das bootproblem unter 10.3.7 oder ist ausser der 'tiger-loesung' etwas anderes in sicht? gruss und danke fuer einen(wenn moeglich) positive antwort _helm.
     
  2. sunni

    sunni Mitglied

    Beiträge:
    769
    Zustimmungen:
    0
    Mitglied seit:
    06.03.2002
    was denn für ein boot-problem :confused:
     
  3. G4Wallstreet

    G4Wallstreet Mitglied

    Beiträge:
    1.796
    Zustimmungen:
    77
    Mitglied seit:
    08.01.2004
    was für ein Prob ?
     
  4. helm

    helm Thread Starter Mitglied

    Beiträge:
    115
    Zustimmungen:
    1
    Mitglied seit:
    02.09.2004
    sog. 'bootproblem'

    also genauer:

    start_grauer bildschirm_hintergrundbild_das farbige rad dreht und dreht und...._nach ca. 2 min erscheint das dock_nach 3 min der schreibtisch_ab dann gibt es bei der arbeit keine probleme mehr.

    gruss_helm.
     
  5. kaboo_ki

    kaboo_ki Mitglied

    Beiträge:
    216
    Zustimmungen:
    4
    Mitglied seit:
    16.03.2004
    hast Du schon mal die Zugriffsrechte im Fesplattendienstprogramm repariert?

    Gruß,
    kaboo_ki
     
  6. helm

    helm Thread Starter Mitglied

    Beiträge:
    115
    Zustimmungen:
    1
    Mitglied seit:
    02.09.2004
    10.3.7 problem beim 'booten'

    danke kaboo_ki. habe die zugriffsrechte repariert. brachte nichts sichtbares. hast du noch eine idee?
     
  7. marco312

    marco312 Mitglied

    Beiträge:
    19.430
    Zustimmungen:
    214
    Mitglied seit:
    14.11.2003
    hast du vielleicht irgendwelche exotischen Startobjekte oder sehr viele??
     
  8. Hilarious

    Hilarious Mitglied

    Beiträge:
    2.192
    Zustimmungen:
    5
    Mitglied seit:
    25.11.2004
    1) Welche Hardware hast Du?
    2) Wieviel Platz hast Du noch so auf der Platte?
    3) Welche USB-Periphiegeräte sind da so dran?
    4) Startlaufwerk auf lokales Laufwerk/Volume (noch einmal neu) eingestellt?
    5) Überflüssige Fonts deaktiviert?
    6) Welche Dienste werden bei Dir via StartupItems gestartet?
    7) Hast Du Kinder?
     
  9. marco312

    marco312 Mitglied

    Beiträge:
    19.430
    Zustimmungen:
    214
    Mitglied seit:
    14.11.2003
    und wenn nicht warum und was machst du mit dem gespartem Geld. :D :D :p
     
  10. felsen sepp

    felsen sepp Mitglied

    Beiträge:
    57
    Zustimmungen:
    0
    Mitglied seit:
    31.08.2004
    Startproblem

    Hallo aus der schweiz

    Fontcache leeeren mit Font Finagler das man bei version tracker runterladen kann.

    Meistens wars das dann schon.

    Versuchs mal


    Felsen sepp
     
  11. helm

    helm Thread Starter Mitglied

    Beiträge:
    115
    Zustimmungen:
    1
    Mitglied seit:
    02.09.2004
    10.3.7

    hallo felsensepp,
    that was it.
    werde dir bei meiner naechsten bergbesteigung ein edelweiss fluecken.
    danke_helm.
     
  12. ernesto

    ernesto Mitglied

    Beiträge:
    1.389
    Zustimmungen:
    9
    Mitglied seit:
    19.02.2003

    Edelweiß stehen unter Naturschutz!!
    Schmeiß ihm doch einfach einen schönen Stein in den Garten.....?? :p
     
  13. helm

    helm Thread Starter Mitglied

    Beiträge:
    115
    Zustimmungen:
    1
    Mitglied seit:
    02.09.2004
    felsensepp's tip


    auch dir danke fuer den tip. gruss in den suedamerikanischen betondschungel (vielleicht kennst du meinen kollegen gui bonsiepe?) gruss_helm.
     
  14. ... das liegt am Fontbook und den Schriften wenn man zu viele damit
    verwaltet. Derzeitige Lösung wäre Suitcase.
     
  15. Mushr00m

    Mushr00m MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    0
    Mitglied seit:
    18.07.2006
    oder aber für umsonst und besser denn schmiert nicht abhttp://www.linotype.com/fontexplorerX testsieger macup

    habe gerade wieder die 84grad am macbook erreicht und lüfter geht an
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...