Bootcamp + Vista RC1 + Mac Pro

  1. arne1900

    arne1900 Thread StarterMacUser Mitglied

    Mitglied seit:
    28.09.2004
    Beiträge:
    1.454
    Zustimmungen:
    14
    Hallo Community,

    ich habe ein Problem mit Vista RC1 und meinem Mac Pro:
    Installation hat gut geklappt, nur kann ich jetzt keinen Grafiktreiber installieren. Die von nVidia für Vista funktionieren nicht.

    Hat jemand das gleiche Problem, oder sogar schon eine Lösung?

    Gruß,

    Arne.
     
    arne1900, 11.09.2006
  2. StruppiMac

    StruppiMacMacUser Mitglied

    Mitglied seit:
    18.05.2006
    Beiträge:
    2.833
    Zustimmungen:
    39
    Was heißt "funktionieren nicht"?
     
    StruppiMac, 12.09.2006
  3. don_michele1

    don_michele1MacUser Mitglied

    Mitglied seit:
    07.03.2004
    Beiträge:
    1.811
    Zustimmungen:
    122
    Warum macht ihr so etwas?
     
    don_michele1, 12.09.2006
  4. Sp00k

    Sp00kMacUser Mitglied

    Mitglied seit:
    09.04.2006
    Beiträge:
    173
    Zustimmungen:
    1
    «Warum? Weil ich es kann!» (Inside Man)
     
    Sp00k, 12.09.2006
  5. Gray

    GrayMacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    2.310
    Zustimmungen:
    5

    Was soll denn die S.....??!! Du bist hier im Windows auf dem Mac Forum, warum stellst du dann solche Fragen?? Langeweile?




    sorry aber bei sowas kann ich echt nicht anders....:mad:
     
    Gray, 14.09.2006
Die Seite wird geladen...
Ähnliche Themen - Bootcamp Vista RC1
  1. MacJulian123
    Antworten:
    5
    Aufrufe:
    393
    MacJulian123
    25.12.2014
  2. Blumm
    Antworten:
    0
    Aufrufe:
    626
  3. AlDiMeola
    Antworten:
    9
    Aufrufe:
    2.131
    Opa_Bommel
    01.08.2011
  4. jurassman
    Antworten:
    9
    Aufrufe:
    591
    jurassman
    15.10.2010
  5. itschie69
    Antworten:
    1
    Aufrufe:
    1.085
    KaiAmMac
    31.08.2010