Bilschirmschoner Problem

  1. fairytale

    fairytale Thread Starter MacUser Mitglied

    Mitglied seit:
    10.08.2005
    Beiträge:
    201
    Zustimmungen:
    7
    Hallo allerseits,
    habe seit neuestem ein Problem mit den Bildschirmschoner...
    (ich glauber erst seit dem letzten Security Update?)
    Und zwar habe ich in den Systemeinstellungen unter
    "Schreibtisch und Bildschirmschoner" eingestellt:
    Bildschirmschoner aktivieren - nie!
    Trotzdem geht nach ein paar Minuten ein Bildschirmschoner an...
    kann ich das sonst noch irgentwo abstellen, oder wie kann ich das unterbinden?

    Grüße
    fairytale
     
    fairytale, 17.02.2007
    #1
  2. Junior-c

    Junior-c

    Systemeinstellungen / Energie sparen / Ruhezustand des Monitors

    Wird der Monitor nur schwarz oder kommt ein Bildschirmschoner?

    MfG, juniorclub.
     
    Junior-c, 17.02.2007
    #2
  3. fairytale

    fairytale Thread Starter MacUser Mitglied

    Mitglied seit:
    10.08.2005
    Beiträge:
    201
    Zustimmungen:
    7
    also zuerst (nach ca. 10 Minuten) kommt der Bildschirmschoner und nach 30 Minuten schaltet sich der Bildschirm ab (das ist auch so eingestellt) nur der Bildschirmschoner steht auf "Nie" und schaltet sich trotzdem ein...
    sehr seltsam
     
    fairytale, 17.02.2007
    #3
Die Seite wird geladen...
Ähnliche Themen - Bilschirmschoner Problem
  1. charles86
    Antworten:
    2
    Aufrufe:
    236
    charles86
    26.11.2016
  2. qay
    Antworten:
    10
    Aufrufe:
    526
    freucom
    04.06.2016
  3. Blue93
    Antworten:
    9
    Aufrufe:
    259
  4. DrJones91
    Antworten:
    2
    Aufrufe:
    632
    DrJones91
    17.03.2015