beim ziehen wird Farbfoto nur SW

Diskutiere das Thema beim ziehen wird Farbfoto nur SW im Forum Digitalfotografie und Bildbearbeitung

  1. aralka

    aralka Thread Starter Mitglied

    Beiträge:
    2.278
    Zustimmungen:
    2
    Mitglied seit:
    25.01.2002
    Moin!
    10.4.1. +Photoshop Elements 2, Farbfotos, jpeg+ psd-Dateien
    Folgendes:
    1. Ich öffne Datei/neu eine neues Bearbeitungsfeld (=Ebene 1),
    2. dann öffne ich Datei/öffnen/Bilder/ xyz.jpg (beliebiges Foto)
    3. fasse es mit Verschiebewerkzeug an und verschiebe es auf Ebene 1
    4. Peng ! das Foto ist nur noch in SW??

    was passiert da, wie kriege ich es hin, dass das Foto farbig bleibt,
    hatte es in farbig schon x-mal gemacht , was habe ich da verstellt ??

    danke Euch für die Hilfe !

    aralka
     
  2. ostersau

    ostersau Mitglied

    Beiträge:
    778
    Zustimmungen:
    0
    Mitglied seit:
    27.06.2005
    in den Einstellungen im "NEU"-dialog sollte RGB stehen, und nicht Graustufen, wie es vermutlich der Fall ist
     
  3. aralka

    aralka Thread Starter Mitglied

    Beiträge:
    2.278
    Zustimmungen:
    2
    Mitglied seit:
    25.01.2002
    danke, das ist es, und gesucht habe ich.......mir bluten die Finger :)
     
  4. ostersau

    ostersau Mitglied

    Beiträge:
    778
    Zustimmungen:
    0
    Mitglied seit:
    27.06.2005
    schön dass ich helfen konnte :).
    jetzt erst mal Pause machen und die finger verbinden :)
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...