Benutzerdefinierte Suche

beim ziehen wird Farbfoto nur SW

  1. aralka

    aralka Thread StarterMacUser Mitglied

    Mitglied seit:
    25.01.2002
    Beiträge:
    2.275
    Zustimmungen:
    2
    Moin!
    10.4.1. +Photoshop Elements 2, Farbfotos, jpeg+ psd-Dateien
    Folgendes:
    1. Ich öffne Datei/neu eine neues Bearbeitungsfeld (=Ebene 1),
    2. dann öffne ich Datei/öffnen/Bilder/ xyz.jpg (beliebiges Foto)
    3. fasse es mit Verschiebewerkzeug an und verschiebe es auf Ebene 1
    4. Peng ! das Foto ist nur noch in SW??

    was passiert da, wie kriege ich es hin, dass das Foto farbig bleibt,
    hatte es in farbig schon x-mal gemacht , was habe ich da verstellt ??

    danke Euch für die Hilfe !

    aralka
     
    aralka, 01.07.2005
  2. ostersau

    ostersauMacUser Mitglied

    Mitglied seit:
    27.06.2005
    Beiträge:
    774
    Zustimmungen:
    0
    in den Einstellungen im "NEU"-dialog sollte RGB stehen, und nicht Graustufen, wie es vermutlich der Fall ist
     
    ostersau, 01.07.2005
  3. aralka

    aralka Thread StarterMacUser Mitglied

    Mitglied seit:
    25.01.2002
    Beiträge:
    2.275
    Zustimmungen:
    2
    danke, das ist es, und gesucht habe ich.......mir bluten die Finger :)
     
    aralka, 01.07.2005
  4. ostersau

    ostersauMacUser Mitglied

    Mitglied seit:
    27.06.2005
    Beiträge:
    774
    Zustimmungen:
    0
    schön dass ich helfen konnte :).
    jetzt erst mal Pause machen und die finger verbinden :)
     
    ostersau, 01.07.2005
Die Seite wird geladen...
Ähnliche Themen - beim ziehen Farbfoto
  1. nictin204
    Antworten:
    10
    Aufrufe:
    367
    nictin204
    22.02.2017
  2. TPfanne
    Antworten:
    8
    Aufrufe:
    536
    TPfanne
    16.10.2016
  3. noise69
    Antworten:
    0
    Aufrufe:
    230
    noise69
    05.02.2016
  4. Elai
    Antworten:
    11
    Aufrufe:
    763
  5. malawiheiko
    Antworten:
    0
    Aufrufe:
    246
    malawiheiko
    25.11.2015