beim aufwachen aus ruhezustand keine passwortabfrage mehr

  1. WBM

    WBM Thread Starter MacUser Mitglied

    Mitglied seit:
    15.02.2004
    Beiträge:
    235
    Zustimmungen:
    1
    servus!

    wie oben schon genannt, habe ich mittlerweile ab und an das problem, dass osx die passwortabfrage beim aufwachen aus dem sleepmode vergisst.
    laufen tut in dem moment im hintergrund nur adium, evtl. firefox und mail, also nichts anderes als vorher auch.

    hat irgendwer eine idee?
    rechte reparieren habe ich bereits versucht und aktivieren der passwortabfrage in den systemeinstellungen bringt auch nichts. nur ein ab- und anmelden des benutzers hilft.
     
    WBM, 07.01.2007
    #1
  2. MarcJLH

    MarcJLH MacUser Mitglied

    Mitglied seit:
    26.04.2005
    Beiträge:
    2.238
    Zustimmungen:
    3
    Ich schliesse mich an: Ich habe seit ein paar Tagen dasselbe Problem und leider auch keine Lösung dafür, ausser die bereits von Dir beschriebene.

    Ausserdem scheint sich mein Bildschirmschoner nicht mehr zu aktivieren!? Obwohl auf jeden Fall einer eingestellt ist.

    Ich denke, dass ich auch im Namen von WBM spreche, wenn ich sage, dass wir für jede Hilfe dankbar sind.

    Danke im voraus.

    Gruss,

    MarcJLH
     
    MarcJLH, 21.03.2007
    #2
Die Seite wird geladen...
Ähnliche Themen - beim aufwachen aus
  1. pc-bastler
    Antworten:
    2
    Aufrufe:
    135
    pc-bastler
    21.12.2016
  2. nightsurfer

    imac lahmt beim Erwachen

    nightsurfer, 10.02.2015, im Forum: Mac OS
    Antworten:
    3
    Aufrufe:
    448
    nightsurfer
    12.02.2015
  3. DoubleP
    Antworten:
    5
    Aufrufe:
    447
    Retnueg
    28.10.2013
  4. kleinschmitt
    Antworten:
    0
    Aufrufe:
    381
    kleinschmitt
    24.12.2008
  5. geri1980at
    Antworten:
    2
    Aufrufe:
    1.788