beim aufwachen aus ruhezustand keine passwortabfrage mehr

Dieses Thema im Forum "Mac OS" wurde erstellt von WBM, 07.01.2007.

  1. WBM

    WBM Thread Starter MacUser Mitglied

    Beiträge:
    231
    Zustimmungen:
    1
    Mitglied seit:
    15.02.2004
    servus!

    wie oben schon genannt, habe ich mittlerweile ab und an das problem, dass osx die passwortabfrage beim aufwachen aus dem sleepmode vergisst.
    laufen tut in dem moment im hintergrund nur adium, evtl. firefox und mail, also nichts anderes als vorher auch.

    hat irgendwer eine idee?
    rechte reparieren habe ich bereits versucht und aktivieren der passwortabfrage in den systemeinstellungen bringt auch nichts. nur ein ab- und anmelden des benutzers hilft.
     
  2. MarcJLH

    MarcJLH MacUser Mitglied

    Beiträge:
    2.233
    Zustimmungen:
    3
    Mitglied seit:
    26.04.2005
    Ich schliesse mich an: Ich habe seit ein paar Tagen dasselbe Problem und leider auch keine Lösung dafür, ausser die bereits von Dir beschriebene.

    Ausserdem scheint sich mein Bildschirmschoner nicht mehr zu aktivieren!? Obwohl auf jeden Fall einer eingestellt ist.

    Ich denke, dass ich auch im Namen von WBM spreche, wenn ich sage, dass wir für jede Hilfe dankbar sind.

    Danke im voraus.

    Gruss,

    MarcJLH
     
Die Seite wird geladen...
Ähnliche Themen - beim aufwachen aus
  1. pc-bastler
    Antworten:
    2
    Aufrufe:
    115
  2. nightsurfer
    Antworten:
    3
    Aufrufe:
    415
  3. DoubleP
    Antworten:
    5
    Aufrufe:
    441
  4. kleinschmitt
    Antworten:
    0
    Aufrufe:
    349
  5. geri1980at
    Antworten:
    2
    Aufrufe:
    1.775

Diese Seite empfehlen