bank x prob

  1. charlotte

    charlotte Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2002
    Beiträge:
    4.689
    Zustimmungen:
    34
    kann keine überweisungen mehr tätigen.
    kriege als antwort immer : kein gültiges format für ihren server (so ähnlich)
    bisher lief alles einwandfrei, auszüge funktioniert auch noch.

    kann mir wohl bitte jemand schnell helfen (der liebe olli von ash scheint überlastet, antwort dauert immer 3-4 tage und ich muß schnell was überweisen) :(
     
    charlotte, 08.02.2005
  2. charlotte

    charlotte Thread StarterMacUser Mitglied

    Mitglied seit:
    17.11.2002
    Beiträge:
    4.689
    Zustimmungen:
    34
    kleiner nachtrag. über das t-online modul via webbanking funktioniert alles. kann diese sache evtl. am postbankmodul liegen? hat noch jemand probleme mit seinem postbankkonto ? ich hatte vor einiger zeit am nokia commi webbanking für dieses konto eingestellt, kann es da was mit zu tun haben?:confused:
    hmm, fragen über fragen, vielleicht hat ja jemand eine antwort :)
     
    charlotte, 09.02.2005
Die Seite wird geladen...
Ähnliche Themen - bank prob
  1. Arny800
    Antworten:
    0
    Aufrufe:
    596
    Arny800
    28.11.2011
  2. j.fahrner
    Antworten:
    29
    Aufrufe:
    4.859
    j.fahrner
    08.11.2005
  3. christianulrich
    Antworten:
    54
    Aufrufe:
    12.053
    le_petz
    21.08.2012
  4. QWallyTy
    Antworten:
    4
    Aufrufe:
    2.327
    MacFury
    25.06.2005
  5. Tomcat
    Antworten:
    1
    Aufrufe:
    506
    Bertram Radelow
    14.02.2004