Ausschalten im Apple Menü doppelt!!!!!!

  1. stephan.zip

    stephan.zip Thread Starter MacUser Mitglied

    Mitglied seit:
    16.09.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hä, ich habe im Apple Menü Jeweils 2 mal Ausschalten, Neustart, und Abmelden, jeweils mit und ohne Pünktchen. Ausserdem habe ich immer einen schwarzen Rahmen irgendwo. Seltsam - kann mir jemand weiterhelfen. Zugriffsrechte hab ich schon gecheckt.
     

    Anhänge:

    • bild.gif
      Dateigröße:
      33 KB
      Aufrufe:
      104
  2. avalon

    avalon MacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.622
    Zustimmungen:
    2.092
    com.apple.finder.plist suchen und löschen.

    Vorsichtshalber vorher kopieren.
     
  3. stephan.zip

    stephan.zip Thread Starter MacUser Mitglied

    Mitglied seit:
    16.09.2005
    Beiträge:
    3
    Zustimmungen:
    0
    com.apple.finder.plist hab ich geloescht -> neustart gemacht, hat keider nichts geändert. schade - noch ein tip?
     
  4. maceis

    maceis MacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    Hallo stephan.zip.
    Erstmal "Herzlich Wilkommen in der MacUserCommunitiy".

    Tritt das nur bei einem Benutzer auf?
    Falls ja, ist der Behler im Benutzerverzeichnis zu suchen; falls nein, außerhalb.
    Im ersten Fall kann man das Problem notfalls damit lösen, dass man einen neuen Benutzer anlegt, alle Daten zu dem rüberschaufelt und dann mit dem neuen benutzer weiterarbeitet.

    Zum Schluss noch eine Bitte: Lass es nächstesmal mit einem "!" gut sein ;).
     
  5. Luky

    Luky MacUser Mitglied

    Mitglied seit:
    29.07.2005
    Beiträge:
    328
    Zustimmungen:
    0
    hi wegen dem schwarzen kästchen
    probier mal Systemeinstellungen - Bedienungshilfen und dann Voice over auf aus stellen
     
  6. stephan.zip

    stephan.zip Thread Starter MacUser Mitglied

    Mitglied seit:
    16.09.2005
    Beiträge:
    3
    Zustimmungen:
    0

    das ist es.
    yippiiee
    tausend dank! :)
     
  7. Luky

    Luky MacUser Mitglied

    Mitglied seit:
    29.07.2005
    Beiträge:
    328
    Zustimmungen:
    0
    gern geschehen
     
  8. avalon

    avalon MacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.622
    Zustimmungen:
    2.092
    Bingo..

    Da zeigt ein Newbie den "alten Hasen" mal wo es lang geht. clap

    Dös hät i nicht gwust...:D ;)
     
  9. Luky

    Luky MacUser Mitglied

    Mitglied seit:
    29.07.2005
    Beiträge:
    328
    Zustimmungen:
    0
    Naja
    bei mir
    Geschah das bei den Updates auf 10.4 (ich haben zwei Monate gerätselt was es sein könnte)

    Gruß Luky
     
Die Seite wird geladen...