Benutzerdefinierte Suche

Auf einmal Passwortabfrage

  1. unipolar

    unipolar Thread StarterMacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    378
    Zustimmungen:
    3
    Moin Moin,

    seit gestern fragt mich mein PB beim Hochfahren nach meinem Passwort, was es vorher noch nie gemacht hat. Woran kann das liegen und wie kann ich das wieder abstellen?

    Dank Euch!
    unipolar
     
    unipolar, 26.01.2006
  2. Rupp

    RuppMacUser Mitglied

    Mitglied seit:
    10.10.2004
    Beiträge:
    7.557
    Zustimmungen:
    603
    beschreib das mal etwas genauer? beim hochfahren? wann genau? vor dem apfel-logo mit dem drehrad? oder danach, wenn du im anmeldefenster bist?
     
    Rupp, 26.01.2006
  3. unipolar

    unipolar Thread StarterMacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    378
    Zustimmungen:
    3
    im anmeldefenster. sonst war das anmeldefenster nie da.
     
    unipolar, 26.01.2006
  4. Junior-c

    Junior-c

    Das kannst du in den Systemeinstellungen unter Sicherheit einstellen. Häng dir mal einen Screenshot an. Ich WILL, dass dieses Anmeldefenster kommt. ;)

    Btw: was würde mir die Verwendung des "sicheren virtuellen Speichers" bringen? Was ist der Unterschied? Performanceeinbußen (wie AFAIR bei FileVault)?

    MfG, juniorclub.
     

    Anhänge:

    • Screenshot_1.jpg
      Dateigröße:
      48,5 KB
      Aufrufe:
      100
    Junior-c, 26.01.2006
  5. unipolar

    unipolar Thread StarterMacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    378
    Zustimmungen:
    3
    hier der anhang
     

    Anhänge:

    • Bild 2.png
      Dateigröße:
      67,6 KB
      Aufrufe:
      34
    unipolar, 26.01.2006
  6. unipolar

    unipolar Thread StarterMacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    378
    Zustimmungen:
    3
    problem leider noch nicht geloest.
     
    unipolar, 27.01.2006
  7. buzzy79

    buzzy79MacUser Mitglied

    Mitglied seit:
    09.04.2004
    Beiträge:
    961
    Zustimmungen:
    14
    Wenn Du in den Sytemeinstellungen unter Benutzer/Anmeldeoptionen/bei "Autom. anmelden als" ein Häkchen setzt, sollte das wieder funktionieren!
    Hast Du evtl. was verstellt?
     
    buzzy79, 27.01.2006
  8. unipolar

    unipolar Thread StarterMacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    378
    Zustimmungen:
    3
    hab nichts verstellt. war von einem auf den anderen tag da!
     
    unipolar, 27.01.2006
  9. buzzy79

    buzzy79MacUser Mitglied

    Mitglied seit:
    09.04.2004
    Beiträge:
    961
    Zustimmungen:
    14
    Funktioniert denn mein Ratschlag?
     
    buzzy79, 27.01.2006
  10. unipolar

    unipolar Thread StarterMacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    378
    Zustimmungen:
    3
    hab mein PB leider heute nicht mit auf arbeit. checke ich nachher!!!
     
    unipolar, 27.01.2006
Die Seite wird geladen...
Ähnliche Themen - Auf einmal Passwortabfrage
  1. Junaid
    Antworten:
    6
    Aufrufe:
    155
    OmarDLittle
    30.06.2017
  2. johnpham
    Antworten:
    4
    Aufrufe:
    455
    bjoern07
    07.03.2017
  3. bluesaturn
    Antworten:
    10
    Aufrufe:
    358
  4. Sheerwood
    Antworten:
    17
    Aufrufe:
    882
  5. VincentHenri
    Antworten:
    31
    Aufrufe:
    1.329
    HansAmStrand
    27.12.2016