AppleTalk nach Neuinstallation

  1. maclooser

    maclooser Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2001
    Beiträge:
    1.107
    Zustimmungen:
    0
    Hallo liebes Forum.
    Es erscheint etwas verrückt zu sein, aber ich habe folgendes Problem:
    3 Rechner (Mac's) über einen Hub vernetzt. Als Protokoll hatte ich AppleTalk ausgewählt und allen Rechnern nach Start die Option des Zugriffes gewährt.
    Jetzt ist mir bei meinem I Mac die Festplatte abgeraucht. Ich musste alle Daten neu konfigurieren. Benutzernamen und Kennwort habe ich von der vorherigen Konfiguration wiederverwendet. Die anderen 2 Rechner benötigen nun nach Neustart( Start) sehr lange. Wo und wie kann ich die vorherigen AppleTalk Defaults zurücksetzen? Bei einer TCP /IP Verbindung habe ich dieses Problem nicht.
     
    maclooser, 23.11.2001
  2. M u T T i

    M u T T iMacUser Mitglied

    Mitglied seit:
    10.11.2001
    Beiträge:
    28
    Zustimmungen:
    0
    ich würde mal versuchen die preferences temporär zu entfernen und neustarten. dann nochmal versuchen; wenn's klappt, alte prefs wegschmeissen, wenn nicht was anderes versuchen :)
     
    M u T T i, 24.11.2001
  3. ThomasWolf

    ThomasWolfMacUser Mitglied

    Mitglied seit:
    10.11.2001
    Beiträge:
    191
    Zustimmungen:
    0
    Ich vermute, du hast die Volumes des "neuen" imacs als automatisch zu mounten auf den zwei anderen macs definiert.
    Im Systemordner der zwei macs, die jetzt "lange Brauchen" findest du evtl. (je nach System-Version) einen Ordner "Server". Dessen Inhalt (alise auf deine "alte" imac-Platte) löschen. Es gibt auch eine Freeware ( Empty Servers Now 6.0 ) die das bei jedem Systemstart erledigt.

    Ich hoffe, das hilft. Antwort wäre nett.

    Macige Grüsse
    ThomasWolf
     
    ThomasWolf, 25.11.2001
  4. maclooser

    maclooser Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2001
    Beiträge:
    1.107
    Zustimmungen:
    0
    appletalk

    Danke, ich glaube, das war der Fehler. Ich hatte eben diesen Fehler nicht gefunden.
     
    maclooser, 25.11.2001
Die Seite wird geladen...
Ähnliche Themen - AppleTalk nach Neuinstallation
  1. HaddeMac
    Antworten:
    9
    Aufrufe:
    2.062
    HaddeMac
    11.02.2014
  2. kersten1961
    Antworten:
    12
    Aufrufe:
    4.753
  3. cora79
    Antworten:
    9
    Aufrufe:
    1.950
  4. MiStErJaC
    Antworten:
    17
    Aufrufe:
    1.063
  5. tarifafreak
    Antworten:
    1
    Aufrufe:
    798