Benutzerdefinierte Suche

Apple remotr Installationsprobleme

  1. SteveHH

    SteveHH Thread StarterMacUser Mitglied

    Mitglied seit:
    03.03.2005
    Beiträge:
    3.606
    Zustimmungen:
    43
    Hallo liebes Forum,

    mir ist bei der Installation von ARD 2.0 ein grober und folgenschwerer Fehler unterlaufen. Es sieht nämlich so aus, dass ich einen Client (v2.1) vor dem eigentlichen Programm (v2.0) installiert habe. Ja, das ging tatsächlich!

    Jetzt habe ich nur das Problem, dass ich 2.0 installiert habe, aber es nicht funktioniert. Immer wenn ich das Prog starten will, muss ich meine Admindaten eingeben, dann folgt wieder ein Installationsdialog für zusätzliche Komponenten. Wenn die Installation fertig ist, versuche ich das Prog neu zu starten und es kommt wieder der Dialog von zuvor. Und so weiter und so weiter. Ich hab das Prog schon deinstalliert indem ich das programm und die preverences gelöscht habe, geht aber trotzdem nicht :-(

    Stephan
     
    SteveHH, 13.03.2005
  2. Stargate

    StargateMacUser Mitglied

    Mitglied seit:
    27.02.2002
    Beiträge:
    7.705
    Zustimmungen:
    571
    Stargate, 13.03.2005
  3. telebube

    telebubeMacUser Mitglied

    Mitglied seit:
    22.12.2003
    Beiträge:
    19
    Zustimmungen:
    0
    Habe auch nach Apple-Anweisungen deinstalliert - nix geht

    Habe wie auf der Apple Seite ARD Admin deinstalliert, dann neu installiert aber bei mir geht nichts.

    Nach dem Start von Admin muss ich das System-Admin Passwort eingeben, dann werden irgendwelche Pakete installiert, dann wars das. Das nervt, gibt es noch etwas was man löschen muss?
     
    telebube, 12.10.2005
Die Seite wird geladen...